<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'rakovnicky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Novostrašecké školy bodují. Jejich žáci slaví jeden úspěch za druhým",
			'autor': 'Kristýna Koděrová',
		'device': "desktop",
		'url': 'http://rakovnicky.denik.cz/zpravy_region/novostrasecke-skoly-boduji-jejich-zaci-slavi-jeden-uspech-za-druhym-20171012.html',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Novostrašecké školy bodují. Jejich žáci slaví jeden úspěch za druhým - Rakovnický deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Nové Strašecí - Nejen z úspěchů žáků ze Základní školy J. A. Komenského se v těchto dnech mohou radovat v Novém Strašecí. Ke skvělým výsledkům svých žáků…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
        <meta property="og:site_name" content="Rakovnický deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://rakovnicky.denik.cz/zpravy_region/novostrasecke-skoly-boduji-jejich-zaci-slavi-jeden-uspech-za-druhym-20171012.html">
    <meta property="og:title" content="Novostrašecké školy bodují. Jejich žáci slaví jeden úspěch za druhým">
    <meta property="og:image" content="https://g.denik.cz/1/03/studium-skola-technika-robot_denik-630.jpg">
    <meta property="og:description" content="Nové Strašecí - Nejen z úspěchů žáků ze Základní školy J. A. Komenského se v těchto dnech mohou radovat v Novém Strašecí. Ke skvělým výsledkům svých žáků se připojují také místní gymnázium a střední odborné učiliště.
 ">
    <link rel="previewimage" href="https://g.denik.cz/1/03/studium-skola-technika-robot_denik-630.jpg">
    <meta property="article:published_time" content="2017-10-12T09:57:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Rakovnick%C3%BD-den%C3%ADk-wwwrakovnickydenikcz-129438313754900/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Novostrašecké školy bodují. Jejich žáci slaví jeden úspěch za druhým">
    <meta name="twitter:description" content="Nové Strašecí - Nejen z úspěchů žáků ze Základní školy J. A. Komenského se v těchto dnech mohou radovat v Novém Strašecí. Ke skvělým…">
    <meta name="twitter:image" content="https://g.denik.cz/1/03/studium-skola-technika-robot_denik-630.jpg">
    <meta property="author" content="Kristýna Koděrová">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-294d7dd509a5-1507643940.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1507643940.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1507643940.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1504783636.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="http://rakovnicky.denik.cz/zpravy_region/novostrasecke-skoly-boduji-jejich-zaci-slavi-jeden-uspech-za-druhym-20171012.html">


        <link rel="alternate" href="http://rakovnicky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Rakovnický deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1504768043.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="https://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="https://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/rakovnicky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        

        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/novostrasecke-skoly-boduji-jejich-zaci-slavi-jeden-uspech-za-druhym-20171012.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="https://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion rakovnicky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Rakovník" href="/mikroregion/rakovnik.html">RAKOVNÍK</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Nové Strašecí" href="/mikroregion/nove-straseci.html">NOVÉ STRAŠECÍ</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Jesenice" href="/mikroregion/jesenice.html">JESENICE</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Křivoklát" href="/mikroregion/krivoklat.html">KŘIVOKLÁT</a></li>
            </ul>
        </li>

        <li>
            <a href="http://rakovnicky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
            <ul class="dv4-sub-menu esc-hide">
                <li>
                    <a href="http://rakovnicky.denik.cz/nazory_region/"  data-ga-push="menu-podrubriky" title="Názory">
                        NÁZORY
                    </a>
                </li>
                <li>
                    <a href="http://rakovnicky.denik.cz/online-rozhovor/"  data-ga-push="menu-podrubriky" title="On-line rozhovory">
                        ON-LINE ROZHOVORY
                    </a>
                </li>
            </ul>
        </li>
        <li>
            <a href="http://rakovnicky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
            <ul class="dv4-sub-menu esc-hide">
                <li>
                    <a href="http://rakovnicky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                        FOTBAL
                    </a>
                </li>
                <li>
                    <a href="http://rakovnicky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                        HOKEJ
                    </a>
                </li>
                <li>
                    <a href="http://rakovnicky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                        OSTATNÍ SPORTY
                    </a>
                </li>
                <li>
                    <a href="http://www.denik.cz/tipliga/"  data-ga-push="menu-podrubriky" title="TIP LIGA">
                        TIP LIGA
                    </a>
                </li>
            </ul>
        </li>
        <li>
            <a href="http://rakovnicky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
        </li>
        <li>
            <a href="http://rakovnicky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
        </li>
        <li>
            <a href="http://rakovnicky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
            <ul class="dv4-sub-menu esc-hide">
                <li>
                    <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'rakovnicky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                        EET
                    </a>
                </li>
            </ul>
        </li>
        <li>
            <a href="http://rakovnicky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
        </li>
        <li>
            <a href="http://rakovnicky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>
        </li>
        <li>
            <a href="http://rakovnicky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>
        </li>
        <li class="last">
            <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
            <ul class="dv4-sub-menu esc-hide">
                <li>
                    <a href="http://prazsky.denik.cz/"  data-ga-push="menu-podrubriky" title="Metropole">
                        METROPOLE
                    </a>
                </li>
                <li>
                    <a href="//auta.denik.cz/rakovnicky"  data-ga-push="menu-podrubriky" title="Auta">
                        AUTA
                    </a>
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/novostrasecke-skoly-boduji-jejich-zaci-slavi-jeden-uspech-za-druhym-20171012.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Novostrašecké školy bodují. Jejich žáci slaví jeden úspěch za druhým</h1>
                <p class="perex">Nové Strašecí - Nejen z úspěchů žáků ze Základní školy J. A. Komenského se v těchto dnech mohou radovat v Novém Strašecí. Ke skvělým výsledkům svých žáků se připojují také místní gymnázium a střední odborné učiliště.
 </p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 09:57</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=http://rakovnicky.denik.cz/zpravy_region/novostrasecke-skoly-boduji-jejich-zaci-slavi-jeden-uspech-za-druhym-20171012.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://rakovnicky.denik.cz/zpravy_region/novostrasecke-skoly-boduji-jejich-zaci-slavi-jeden-uspech-za-druhym-20171012.html&text=Novostra%C5%A1eck%C3%A9%20%C5%A1koly%20boduj%C3%AD.%20Jejich%20%C5%BE%C3%A1ci%20slav%C3%AD%20jeden%20%C3%BAsp%C4%9Bch%20za%20druh%C3%BDm&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://rakovnicky.denik.cz/zpravy_region/novostrasecke-skoly-boduji-jejich-zaci-slavi-jeden-uspech-za-druhym-20171012.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=studium-skola-technika-robot&amp;s=1&amp;back=3349648847-2154-48">
                                <img src="https://g.denik.cz/1/03/studium-skola-technika-robot_denik-630.jpg" width="630" height="473" alt="Ilustrační foto." title="Ilustrační foto." class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Ilustrační foto.<span>Foto: <span>DENÍK/Jiří Sejkora</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>Novostrašeckým dětem školou povinným jdou velmi dobře zvláště cizí jazyky. Potvrdil to mimo jiné také test České školní inspekce, která výsledky ze strašecké základní školy porovnávala s výstupy dalších 40 tisíc žáků z celé republiky. Konečné hodnocení bylo více než pozitivní. Strašečtí žáci jsou nadprůměrní. A to ve všech částech, ze kterých se jejich znalosti ověřovaly.</p>
<p>Skvělých výsledků dosahovaly děti v angličtině i jinak neoblíbené matematice, ale i v občanské výchově.</p>
<p>Jedno z nejlepších vzdělání v České republice poskytuje také novostrašecké Gymnázium J. A. Komenského. Patří mezi čtyři gymnázia ve Středočeském kraji, která svým žákům nabízejí největší možnost výuky cizích jazyků.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//rakovnicky.denik.cz/zpravy_region/na-lepsi-silnici-zatim-ridici-cekaji-marne-20171012.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/1/59/auto-silnice-pruh-cara_denik-180.jpg" width="179" height="135" alt="Ilustrační foto." title="Ilustrační foto.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Na lepší silnici zatím řidiči čekají marně</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>A že je jejich nabídka opravdu pestrá. Škola dokáže zajistit výuku jak celosvětově rozšířených jazyků, jakými jsou angličtina, němčina, francouzština nebo španělština, kromě nich však také ruštinu či latinu.</p>
<p>Že ani maturita není pro šikovné studenty strašákem, dokazují výsledky z minulého školního roku. Z celkových jednačtyřiceti jich téměř polovina odcházela ze školy s vyznamenáním.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//rakovnicky.denik.cz/nasiprvnaci/nasi-prvnaci-predstavujeme-zaky-ze-zakladni-skoly-v-novem-straseci-20171011.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/48/fc/projekt-nasi-prvnacci-zs-a-ms-j-a-komenskeho-nove-straseci-01_denik-180.jpg" width="180" height="120" alt="Žáci 1. B ze ZŠ a MŠ J. A. Komenského Nové Strašecí s třídní učitelkou Terezou Kouglovou." title="Žáci 1. B ze ZŠ a MŠ J. A. Komenského Nové Strašecí s třídní učitelkou Terezou Kouglovou.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>NAŠI PRVŇÁCI: Představujeme žáky ze základní školy v Novém Strašecí</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Pozadu v kladném hodnocení rozhodně nezůstává ani Střední odborné učiliště Nové Strašecí, které se může pochlubit tím, že ve škole studuje nejlepší svářeč v republice. Stal se jím Jakub Březa, když zvítězil mezi třiačtyřiceti uchazeči z devatenácti škol. Učiliště pak na stejné soutěži získalo už čtyřikrát po sobě druhé místo mezi školami.</p>
<p><img src="https://g.denik.cz/48/bc/nove-straseci-jakub-breza-sou-nove-straseci_denik-630.jpg" alt="Jakub Březa zvítězil v soutěži ve svařování O Zlatou kuklu společnosti SIAD" title="Jakub Březa zvítězil v soutěži ve svařování O Zlatou kuklu společnosti SIAD" class="w600" data-autor="Deník / Hoblíková Šárka" /></p></div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/kristyna-koderova-3262.html">Kristýna Koděrová</a></p>
        </div>





        
<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 09:57</span>
    <a href="/diskuse/nova/wwQAL.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=http://rakovnicky.denik.cz/zpravy_region/novostrasecke-skoly-boduji-jejich-zaci-slavi-jeden-uspech-za-druhym-20171012.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://rakovnicky.denik.cz/zpravy_region/novostrasecke-skoly-boduji-jejich-zaci-slavi-jeden-uspech-za-druhym-20171012.html&text=Novostra%C5%A1eck%C3%A9%20%C5%A1koly%20boduj%C3%AD.%20Jejich%20%C5%BE%C3%A1ci%20slav%C3%AD%20jeden%20%C3%BAsp%C4%9Bch%20za%20druh%C3%BDm&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://rakovnicky.denik.cz/zpravy_region/novostrasecke-skoly-boduji-jejich-zaci-slavi-jeden-uspech-za-druhym-20171012.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'rakovnicky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>

        <div class="traqli-clanek">

        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Na lepší silnici zatím řidiči čekají marně"  href="/zpravy_region/na-lepsi-silnici-zatim-ridici-cekaji-marne-20171012.html">
        <img src="https://g.denik.cz/1/59/auto-silnice-pruh-cara_denik-w630.jpg" width="629" height="354" alt="Ilustrační foto." title="Ilustrační foto.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        <h2>
            <a title="číst článek: Na lepší silnici zatím řidiči čekají marně"  href="/zpravy_region/na-lepsi-silnici-zatim-ridici-cekaji-marne-20171012.html">
                
                Na lepší silnici zatím řidiči čekají marně
                <span class="perex">Nové Strašecí - Ožehavým tématem posledních dní není na Novostrašecku pouze dostavba dálnice D6, ale také stav silnice vedoucí z Nového Strašecí do Velké Dobré. V obou…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Mladí dobrovolníci udělají něco pro okolí i pro druhé. A poteče krev!" href="/z-regionu/mladi-dobrovolnici-udelaji-neco-pro-okoli-i-pro-druhe-a-potece-krev-20171011.html">
                <img src="https://g.denik.cz/1/2e/krev-odber-darovani_denik-300.jpg" width="300" height="225" alt="Ilustrační foto." title="Ilustrační foto.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Mladí dobrovolníci udělají něco pro okolí i pro druhé. A poteče krev!"  href="/z-regionu/mladi-dobrovolnici-udelaji-neco-pro-okoli-i-pro-druhe-a-potece-krev-20171011.html">Mladí dobrovolníci udělají něco pro okolí i pro druhé. A poteče krev!</a>
                </h2>
                <div class="perex hidden">Beroun – Podepsat vlastní krví závazek, že chtějí pomáhat, by mohli gymnazisté z Berouna. Právě o jejich krev se totiž jedná. Doslova.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Ptali jste se florbalistky Martiny Řepkové" href="/ostatni_region/ptejte-se-on-line-florbalistky-martiny-repkove-20171009.html">
                <img src="https://g.denik.cz/48/78/martina-repkova_denik-300.jpg" width="300" height="225" alt="Martina Řepková, bývalá studentka novostrašeckého gymnázia a florbalistka pražského Chodova." title="Martina Řepková, bývalá studentka novostrašeckého gymnázia a florbalistka pražského Chodova.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Ptali jste se florbalistky Martiny Řepkové"  href="/ostatni_region/ptejte-se-on-line-florbalistky-martiny-repkove-20171009.html">Ptali jste se florbalistky Martiny Řepkové</a>
                </h2>
                <div class="perex hidden">Rakovník - Hostem sportovního on line rozhovoru byla ve středu od 14 hodin florbalistka pražského Chodova a reprezentantka České republiky Martina Řepková. </div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Masarykova akademie je po prvním měsíci na dobré cestě" href="/zpravy_region/masarykova-akademie-je-po-prvnim-mesici-na-dobre-ceste-20171011.html">
                        <img src="https://g.denik.cz/48/a8/img-4145_denik-240.jpg" width="240" height="160" alt="Rakovničtí studenti ve středu veřejně protestovali proti personálním změnám na místní obchodní akademii. " title="Rakovničtí studenti ve středu veřejně protestovali proti personálním změnám na místní obchodní akademii. ">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/studenti-v-rakovniku-protestuji-proti-propousteni-ucitelu.html"><i class="fa fa-camera"></i> 223</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Masarykova akademie je po prvním měsíci na dobré cestě" href="/zpravy_region/masarykova-akademie-je-po-prvnim-mesici-na-dobre-ceste-20171011.html">Masarykova akademie je po prvním měsíci na dobré cestě</a>
                </h2>
                <p>Rakovník /FOTOGALERIE/ – Stejně jako všechny školy, i Masarykova obchodní akademie (MOA) v Rakovníku má za sebou první měsíc nového školního roku. Jenže na rozdíl od ostatních škol, nemá MOA ve svém čele stabilní vedení. Učitelé, studenti i veřejnost proto netrpělivě čekají, jaký výsledek a hlavně jakého ředitele, přinese nové výběrové řízení.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Kam na Rakovnicku za kulturou?" href="/kultura_region/kam-na-rakovnicku-za-kulturou-20171011.html">
                        <img src="https://g.denik.cz/1/6b/fulghum_robert_denik-240.jpg" width="240" height="180" alt="Robert Fulghum" title="Robert Fulghum">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Kam na Rakovnicku za kulturou?" href="/kultura_region/kam-na-rakovnicku-za-kulturou-20171011.html">Kam na Rakovnicku za kulturou?</a>
                </h2>
                <p>Rakovník - Přinášíme tipy na kulturní akce na Rakovnicku.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link" target="_blank" title="číst článek: Sekačky, traktůrky a jejich oleje" href="http://www.denik.cz/zahrada/sekacky-trakturky-a-jejich-oleje-20171011.html">
                        <img src="https://g.denik.cz/1/78/olejsekacka_denik-240.jpg" width="240" height="135" alt="" title="">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a target="_blank" title="číst článek: Sekačky, traktůrky a jejich oleje" href="http://www.denik.cz/zahrada/sekacky-trakturky-a-jejich-oleje-20171011.html">Sekačky, traktůrky a jejich oleje</a>
                </h2>
                <p>Každá sekačka na trávu i každý traktůrek potřebují olej. Jaký? To se dozvíte v jejich návodu. Ale nakonec stejně vyplynou otázky, na které neznáte odpověď, protože v návodu o nich mlčí. My je zodpovíme.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: KRIMI MIX: Ukradl kolo za více než 20 tisíc" href="/zlociny-a-soudy/krimi-mix-ukradl-kolo-za-vice-nez-20-tisic-20171010.html">
                        <img src="https://g.denik.cz/22/55/policie-ilustracni-zaber-12_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: KRIMI MIX: Ukradl kolo za více než 20 tisíc" href="/zlociny-a-soudy/krimi-mix-ukradl-kolo-za-vice-nez-20-tisic-20171010.html">KRIMI MIX: Ukradl kolo za více než 20 tisíc</a>
                </h2>
                <p>Rakovnicko - Přinášíme vám krimi zprávy z regionu.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-above">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>


    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/na-lepsi-silnici-zatim-ridici-cekaji-marne-20171012.html" class="img-l"><img src="https://g.denik.cz/1/59/auto-silnice-pruh-cara_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/na-lepsi-silnici-zatim-ridici-cekaji-marne-20171012.html" class="text-r">
                    Na lepší silnici zatím řidiči čekají marně
                    <span>Nové Strašecí - Ožehavým tématem posledních dní není na Novostrašecku…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/masarykova-akademie-je-po-prvnim-mesici-na-dobre-ceste-20171011.html" class="img-l"><img src="https://g.denik.cz/48/a8/img-4145_denik-100.jpg" width="100" height="67" alt="Rakovničtí studenti ve středu veřejně protestovali proti personálním změnám na místní obchodní akademii. " title="Rakovničtí studenti ve středu veřejně protestovali proti personálním změnám na místní obchodní akademii. "></a>
                <a href="/zpravy_region/masarykova-akademie-je-po-prvnim-mesici-na-dobre-ceste-20171011.html" class="text-r">
                    Masarykova akademie je po prvním měsíci na dobré cestě
                    <span>Rakovník /FOTOGALERIE/ – Stejně jako všechny školy, i Masarykova obchodní…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/vyluky-vlaku-na-rakovnicku-20171010.html" class="img-l"><img src="https://g.denik.cz/11/cb/vyluka-vlaky-ilustracka_denik-100.jpg" width="100" height="75" alt="Opravy na vlakové trati, ilustrační foto." title="Opravy na vlakové trati, ilustrační foto."></a>
                <a href="/zpravy_region/vyluky-vlaku-na-rakovnicku-20171010.html" class="text-r">
                    Výluky vlaků na Rakovnicku
                    <span>Rakovnicko – Nejen při cestě do Berouna, ale také do Kralovic se zíra…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/hledaji-nejkrasnejsi-vanocni-stromek-20171010.html" class="img-l"><img src="https://g.denik.cz/19/39/kv-stromek-2_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/hledaji-nejkrasnejsi-vanocni-stromek-20171010.html" class="text-r">
                    Hledají nejkrásnější vánoční stromek
                    <span>Jesenice – Se sychravým počasím letošního podzimu v Jesenici už pomalu…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/divocaci-jsou-premnozeni-ale-ne-nebezpecni-20171010.html" class="img-l"><img src="https://g.denik.cz/43/f4/divocaci-divoka-prasata-divoke-prase-divocak-zver-798798_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/divocaci-jsou-premnozeni-ale-ne-nebezpecni-20171010.html" class="text-r">
                    Divočáci jsou přemnožení, ale ne nebezpeční
                    <span>Rakovnicko - Potkat při procházce lesem divoké prase není v tomto období…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="https://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/24666-kde-a-jak-uskladnit-zahradni-nabytek-aby-prezil-zimu/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/45fc2bc45cc0a60a50dc2e9a36018cdb.jpg" alt="Jak uskladnit zahradní nábytek, aby přežil zimu "></div>
                <div class="text">Jak uskladnit zahradní nábytek, aby přežil zimu </div>
            </a>
            <a href="http://www.dumazahrada.cz/zahrada/pestovani/24660-pizza-nebo-lasagne/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/a43282c24db0db21d49275d736f5b569.jpg" alt="Pizza, nebo lasagne? Vyzkoušejte speciální sady cibulovin!"></div>
                <div class="text">Pizza, nebo lasagne? Vyzkoušejte speciální sady cibulovin!</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Lékaři ve Žlebech symbolicky pohřbili české ambulantní lékařství." href="/galerie/lekari-ve-zlebech-symbolicky-pohrbili-ceske-ambulantni-lekarstvi.html?mm=8179762">
                    <img src="https://g.denik.cz/24/73/lekari-ve-zlebech-symbolicky-pohrbili-ceske-ambulantni-lekarstvi-23-nah2_denik-100.jpg" width="100" height="75" alt="Lékaři ve Žlebech symbolicky pohřbili české ambulantní lékařství." title="Lékaři ve Žlebech symbolicky pohřbili české ambulantní lékařství.">
                </a>
                <a title="číst článek: Lékaři ve Žlebech symbolicky pohřbili české ambulantní lékařství." class="video-text" href="/galerie/lekari-ve-zlebech-symbolicky-pohrbili-ceske-ambulantni-lekarstvi.html">
                    <div class="title">video</div>
                    Lékaři ve Žlebech symbolicky pohřbili české ambulantní…
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Derby ve Mšeci rozhodla vlastní branka. Lužná je stále bez bodu" href="/galerie/derby-ve-mseci-rozhodla-vlastni-branka-luzna-je-stale-bez-bodu.html">
                            <img src="https://g.denik.cz/48/1a/msec-porazila-v-derby-tatran-b-34_denik-100.jpg" width="100" height="75" alt="Mšec zdolala v okresním derby rezervu Tatranu 1:0." title="Mšec zdolala v okresním derby rezervu Tatranu 1:0.">
                        </a>
                        <a title="číst článek: Derby ve Mšeci rozhodla vlastní branka. Lužná je stále bez bodu" class="video-text" href="/galerie/derby-ve-mseci-rozhodla-vlastni-branka-luzna-je-stale-bez-bodu.html">
                            <div class="title">galerie</div>
                            Derby ve Mšeci rozhodla vlastní branka. Lužná je stále…
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="https://g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=rakovnicky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FPeugeot%2F3008%2F3008-Premium-1-6-MPV-15003999496117166.html%3Fd_ra%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Drakovnicky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/17391/22066/13215/0/11894161997391/images/m15003999496117166.jpg" alt="Peugeot 3008">
                </div>
                <div class="right">
                    <div class="title-car">Peugeot 3008</div>
                    <div class="date">rok 2009</div>
                    <div class="price">210 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=rakovnicky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FPeugeot%2F206%2F206-1-4-CR-Hatchback-15048636263171209.html%3Fd_ra%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Drakovnicky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/20447/627/11726/0/10553418830447/images/m15048636263171209.jpg" alt="Peugeot 206">
                </div>
                <div class="right">
                    <div class="title-car">Peugeot 206</div>
                    <div class="date">rok 2007</div>
                    <div class="price">59 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=rakovnicky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FPeugeot%2F5008%2F5008-2-0-HDi-1-m-MPV-1504172369530426.html%3Fd_ra%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Drakovnicky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/20447/627/11726/0/10553418830447/images/m1504172369530426.jpg" alt="Peugeot 5008">
                </div>
                <div class="right">
                    <div class="title-car">Peugeot 5008</div>
                    <div class="date">rok 2011</div>
                    <div class="price">235 000,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/muz-roku-matyas-hlozek-dnes-exkluzivne-v-sipu-ukaze-sve-namakane-telo-20171012.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/97/matyas-hlozek-stanislav-hlozek-d171011pjcdf1_denik-100.jpg" width="100" height="56" alt="Co na sebe všechno Matyáš prozradí?" title="Co na sebe všechno Matyáš prozradí?"></a>
        <a href="http://sip.denik.cz/celebrity/muz-roku-matyas-hlozek-dnes-exkluzivne-v-sipu-ukaze-sve-namakane-telo-20171012.html" target="_blank">Muž roku Matyáš Hložek: Dnes EXKLUZIVNĚ v Šípu ukáže své NAMAKANÉ TĚLO!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/rodinu-dalibora-gondika-nici-zavislost-jeho-manzelka-uz-nevi-co-ma-delat-20171002.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/0e/1403-gondik-archiv-a_denik-100.jpg" width="100" height="56" alt="Dalibor Gondík" title="Dalibor Gondík"></a>
        <a href="http://sip.denik.cz/celebrity/rodinu-dalibora-gondika-nici-zavislost-jeho-manzelka-uz-nevi-co-ma-delat-20171002.html" target="_blank">Rodinu Dalibora Gondíka NIČÍ ZÁVISLOST: Jeho manželka už neví, co má dělat...</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/kuchare-zdenka-pohlreicha-desi-manzelcin-konicek-z-ceho-ma-takovou-hruzu-20171003.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/a8/zdenek-pohlreich-zdenka-pohlreichova_denik-100.jpg" width="100" height="56" alt="Zdeněk manželce vlastně zachránil život." title="Zdeněk manželce vlastně zachránil život."></a>
        <a href="http://sip.denik.cz/celebrity/kuchare-zdenka-pohlreicha-desi-manzelcin-konicek-z-ceho-ma-takovou-hruzu-20171003.html" target="_blank">Kuchaře Zdeňka Pohlreicha DĚSÍ manželčin koníček! NEROZBIJE TO JEJICH LÁSKU?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/nejsilenejsi-nazvy-vesnic-v-cele-ceske-republice-budete-se-za-bricho-popadat-20171016.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/41/perex-nazvy-vesnic_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/zabava-a-video/nejsilenejsi-nazvy-vesnic-v-cele-ceske-republice-budete-se-za-bricho-popadat-20171016.html" target="_blank">NEJŠÍLENĚJŠÍ názvy VESNIC v celé České republice. Budete slzet smíchy</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/naha-je-krasna-ukradli-intimni-fotky-nahradnice-pamely-anderson-budete-slintat-20171011.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/d5/charlotte-hl_denik-100.jpg" width="100" height="56" alt="Sexy Charlotte McKinney je pořádná nestyda!" title="Sexy Charlotte McKinney je pořádná nestyda!"></a>
        <a href="http://sip.denik.cz/celebrity/naha-je-krasna-ukradli-intimni-fotky-nahradnice-pamely-anderson-budete-slintat-20171011.html" target="_blank">Nahá je krásná! Ukradli INTIMNÍ FOTKY nové Pamely Anderson. Budete slintat</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zpravy/slovensky-ustavni-soud-vratil-kauzu-babise-a-stb-krajskemu-soudu.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rakovnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Slovenský ústavní soud zrušil rozhodnutí, že je Andrej Babiš je ve svazcích StB veden neoprávněně" title="Slovenský ústavní soud zrušil rozhodnutí, že je Andrej Babiš je ve svazcích StB veden neoprávněně" src="https://g.denik.cz/s/rss/0ba7d81ffcdfa38637b3cd71967fab04.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zpravy/slovensky-ustavni-soud-vratil-kauzu-babise-a-stb-krajskemu-soudu.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rakovnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Slovenský ústavní soud zrušil rozhodnutí, že je Andrej Babiš je ve svazcích StB veden neoprávněně</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/cinanky-po-plastice-nepustili-do-letadla-az-je-uvidite-pochopite.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rakovnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/c31267bf9943e8fe1453c9f029fee0a6.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/cinanky-po-plastice-nepustili-do-letadla-az-je-uvidite-pochopite.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rakovnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Číňanky po plastice nepustili do letadla. Až je uvidíte, pochopíte</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/tehotna-kate-se-poprve-objevila-na-verejnosti-brisko-maskovala.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rakovnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/129b01fd415eb9ac49fed6935b3812b8.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/tehotna-kate-se-poprve-objevila-na-verejnosti-brisko-maskovala.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rakovnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Těhotná Kate se poprvé objevila na veřejnosti! Už jí roste bříško</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-politika/499397/rana-pro-babise-ze-slovenska-ustavni-soud-zrusil-verdikt-v-kauze-agent-stb.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rakovnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/83d37c2c61ed8fa1b83afe8b6b7b3919.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-politika/499397/rana-pro-babise-ze-slovenska-ustavni-soud-zrusil-verdikt-v-kauze-agent-stb.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rakovnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Rána pro Babiše ze Slovenska. Ústavní soud zrušil verdikt v kauze „agent StB“</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-krimi/499253/agresivni-utok-skolaka-v-lounech-biti-deti-spustil-jediny-pohled.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rakovnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/a181e3f56adc4b8db671f63a566d70df.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-krimi/499253/agresivni-utok-skolaka-v-lounech-biti-deti-spustil-jediny-pohled.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rakovnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Agresivní útok školáka v Lounech: Bití dětí spustil jediný pohled</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/omkari-panwar-porodila-v-70-letech-zdrava-dvojcata-jak-vypada-rodina-dnes-po-deviti-letech-35927.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Omkari Panwar porodila v 70 LETECH ZDRAVÁ DVOJČATA! Jak vypadá rodina dnes, po devíti letech?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/d1c44597df8408e9e1e46a899b119412.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/omkari-panwar-porodila-v-70-letech-zdrava-dvojcata-jak-vypada-rodina-dnes-po-deviti-letech-35927.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Omkari Panwar porodila v 70 LETECH ZDRAVÁ DVOJČATA! Jak vypadá rodina dnes, po devíti letech?" target="_blank">Omkari Panwar porodila v 70 LETECH ZDRAVÁ DVOJČATA! Jak vypadá rodina…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/sokujici-galerie-celebrity-s-umelymi-zadky-vedeli-jste-to-o-nich-36340.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: ŠOKUJÍCÍ GALERIE: Celebrity s umělými zadky. Věděli jste to o nich?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/c630011eb6fe846c4ae1a4c0194d0c97.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/sokujici-galerie-celebrity-s-umelymi-zadky-vedeli-jste-to-o-nich-36340.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: ŠOKUJÍCÍ GALERIE: Celebrity s umělými zadky. Věděli jste to o nich?" target="_blank">ŠOKUJÍCÍ GALERIE: Celebrity s umělými zadky. Věděli jste to o nich?</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/fotogalerie-neuveritelne-telesne-vady-je-vubec-mozne-ze-tohle-priroda-dopusti-36336.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FOTOGALERIE: Neuvěřitelné TĚLESNÉ VADY! Je vůbec možné, že tohle příroda dopustí?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/54b8605ec2153a8e17b1e455a0de73cb.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/fotogalerie-neuveritelne-telesne-vady-je-vubec-mozne-ze-tohle-priroda-dopusti-36336.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FOTOGALERIE: Neuvěřitelné TĚLESNÉ VADY! Je vůbec možné, že tohle příroda dopustí?" target="_blank">FOTOGALERIE: Neuvěřitelné TĚLESNÉ VADY! Je vůbec možné, že tohle…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/techto-11-celebrit-se-odhodlalo-prozradit-svou-opacnou-orientaci-vedeli-jste-to-35901.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Těchto 11 celebrit se odhodlalo prozradit svou OPAČNOU ORIENTACI. Věděli jste to?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/eaffc8422a4db53df285d3ba55cc2e17.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/techto-11-celebrit-se-odhodlalo-prozradit-svou-opacnou-orientaci-vedeli-jste-to-35901.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Těchto 11 celebrit se odhodlalo prozradit svou OPAČNOU ORIENTACI. Věděli jste to?" target="_blank">Těchto 11 celebrit se odhodlalo prozradit svou OPAČNOU ORIENTACI.…</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/novostrasecke-skoly-boduji-jejich-zaci-slavi-jeden-uspech-za-druhym-20171012.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.vlmedia.cz/inzerce" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="https://inzerce.denik.cz/" target="_blank"><i class="fa fa-file-text-o" aria-hidden="true"></i><span>PODAT INZERÁT</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/rakovnicky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Cookies" target="_blank">Cookies.</a> 
        <a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/Rakovnick%C3%BD-den%C3%ADk-wwwrakovnickydenikcz-129438313754900/"><img src="https://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1507716885.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1507716885.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1507643940.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1507643940.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1504768043.js"></script>


</body>
</html>
