
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'rakovnicky.denik.cz',
		'rubrikaTitle': 'Deník v regionech',
		'rubrikaName': 'denik-v-regionech',
		'template': 'clanek',
		'title': "Výkaly i stavební suť na podlaze. Z domu v Boreči odvezli třináct psů",
		'tag': ["pes domácí", "Krajská veterinární správa", "Boreč"],
		'author': 'Michaela Rozsypalová',
			'publishedDateTime': "2020-11-16T10:30:00+01:00",
        	'modifiedDateTime': "2020-11-16T10:30:00+01:00",
			'articleID': 2988382115,
			'back': "2988382115-12662-48",
		'image': "https:\/\/g.denik.cz\/11\/43\/psi-borec-20201116_denik-630-16x9.jpg",
		'topics': [],
		'breadcrumb': [
			{'name':"Rakovnický deník", 'link':"rakovnicky.denik.cz"},
			{'name':"Deník v regionech", 'link':"https:\/\/rakovnicky.denik.cz\/denik-v-regionech\/"},
			{'name':"Výkaly i stavební suť na podlaze. Z domu v Boreči odvezli třináct psů", 'link':"https:\/\/rakovnicky.denik.cz\/denik-v-regionech\/smecka-psi-borec-chov-podminky-utulek-20201116.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/rakovnicky.denik.cz\/",
		'device': "desktop",
		'url': 'https://rakovnicky.denik.cz/denik-v-regionech/smecka-psi-borec-chov-podminky-utulek-20201116.html',
		'safety': [0],
		'pageclass': "article",
		'nzm': 1,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://rakovnicky.denik.cz/denik-v-regionech/smecka-psi-borec-chov-podminky-utulek-20201116.html",
            "name": "www.denik.cz",
            "headline": "Výkaly i stavební suť na podlaze. Z domu v Boreči odvezli třináct psů",
            "description": "V extrémně nevyhovujících podmínkách žila smečka třinácti psů v jednom z domů ve vesnici Boreč na Lovosicku. V polovině října to šetřením na místě zjistili pracovníci Krajské veterinární správy. Informoval o tom lovosický městský úřad.",
            "articleBody":
                    "V objektu žilo sedm fen a šest psů. Jednalo se o dvoupodlažní budovu, přičemž zvířata se nacházela v obytné části ve druhém podlaží a nechodila ven. „Šetřením bylo zjištěno, že podmínky pro chov psů jsou extrémně nevyhovující. Podlaha ve všech místnostech byla pokryta psími exkrementy, kameny, stavební sutí, odpadky a prázdnými psími konzervami. V místnostech byly na různých místech poházené matrace rovněž značně znečištěné,“ sdělila radnice.\nNa začátku listopadu proto proběhl odchyt a převoz psů. Na místo vyjeli zaměstnanci lovosického odboru životního prostředí, inspektorka krajské veteriny, pracovníci Psího domova v Řepnici, policisté i majitelka objektu.\n\nVzhledem k tomu, že psi byli při odchytu neklidní a agresivní, museli jim pracovníci útulku do konzerv nejprve vmíchat tišící prostředky. Zvířata skončila v řepnickém domově, kde byla vyšetřena, odčervena a čipována.\nMajitelka útulku Miluše Maskulanisová v pondělí 16. listopadu uvedla, že psi nadále zůstávají v Řepnici. „O jejich dalším osudu, například zda budou moci být nabídnuti k adopci, musí rozhodnout odbor životního prostředí a krajská veterinární správa,“ doplnila Maskulanisová."
,
            "image":{
                "@type": "ImageObject",
                "@id": "https://g.denik.cz/11/43/psi-borec-20201116_denik-630-16x9.jpg",
                "url": "https://g.denik.cz/11/43/psi-borec-20201116_denik-630-16x9.jpg",
                "description":"V extrémně nevyhovujících podmínkách žila smečka třinácti psů v jednom z domů ve vesnici Boreč na Lovosicku. Zvířata skončila v řepnickém útulku.",
                "name":"V extrémně nevyhovujících podmínkách žila smečka třinácti psů v jednom z domů ve vesnici Boreč na Lovosicku. Zvířata skončila v řepnickém útulku."
                ,"width": 705,
                "height": 470
            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Rakovnick%C3%BD-den%C3%ADk-wwwrakovnickydenikcz-129438313754900/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-11-16T10:30:00+01:00",
            "dateModified": "2020-11-16T13:19:09+01:00",
            "datePublished": "2020-11-16T10:30:00+01:00",
            "keywords": "",
            "genre": "Deník v regionech",
            "author": {
                "@type": "Person",
                "name": "Michaela Rozsypalová"
            },
            "editor": {
                "@type": "Person",
                "name": "Michaela Rozsypalová"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://rakovnicky.denik.cz/denik-v-regionech/smecka-psi-borec-chov-podminky-utulek-20201116.html"
                    ,"primaryImageOfPage": {
                        "@id": "https://g.denik.cz/11/43/psi-borec-20201116_denik-630-16x9.jpg"
                    }
            }
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Rakovnický deník",
                "item": "https:\/\/rakovnicky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Deník v regionech",
                "item": "https:\/\/rakovnicky.denik.cz\/denik-v-regionech\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Výkaly i stavební suť na podlaze. Z domu v Boreči odvezli třináct psů",
                "item": "https:\/\/rakovnicky.denik.cz\/denik-v-regionech\/smecka-psi-borec-chov-podminky-utulek-20201116.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Výkaly i stavební suť na podlaze. Z domu v Boreči odvezli třináct psů - Rakovnický deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="V extrémně nevyhovujících podmínkách žila smečka třinácti psů v jednom z domů ve vesnici Boreč na Lovosicku. V polovině října to šetřením na místě…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Michaela Rozsypalová">


	<meta property="og:site_name" content="Rakovnický deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://rakovnicky.denik.cz/denik-v-regionech/smecka-psi-borec-chov-podminky-utulek-20201116.html">
	<meta property="og:title" content="Výkaly i stavební suť na podlaze. Z domu v Boreči odvezli třináct psů">
	<meta property="og:description" content="V extrémně nevyhovujících podmínkách žila smečka třinácti psů v jednom z domů ve vesnici Boreč na Lovosicku. V polovině října to šetřením na místě zjistili pracovníci Krajské veterinární správy. Informoval o tom lovosický městský úřad.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Výkaly i stavební suť na podlaze. Z domu v Boreči odvezli třináct psů">
	<meta name="twitter:description" content="V extrémně nevyhovujících podmínkách žila smečka třinácti psů v jednom z domů ve vesnici Boreč na Lovosicku. V polovině října to šetřením na místě zjistili pracovníci Krajské veterinární správy. Informoval o tom lovosický městský úřad.">
	<meta property="og:image" content="https://g.denik.cz/11/43/psi-borec-20201116_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="V extrémně nevyhovujících podmínkách žila smečka třinácti psů v jednom z domů ve vesnici Boreč na Lovosicku. Zvířata skončila v řepnickém útulku.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/11/43/psi-borec-20201116_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/11/43/psi-borec-20201116_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Rakovnick%C3%BD-den%C3%ADk-wwwrakovnickydenikcz-129438313754900/">
    <meta property="article:published_time" content="2020-11-16T10:30:00+01:00">
    <meta property="article:modified_time" content="2020-11-16T10:30:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1605882574.css">

    



    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1605882224.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1605521219.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://rakovnicky.denik.cz/denik-v-regionech/smecka-psi-borec-chov-podminky-utulek-20201116.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://rakovnicky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Rakovnický deník">

        

    <script src="https://ssp.imedia.cz/static/js/ssp.js" async defer></script>
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="exit-popup">
	<div class="exit-popup__inner">
		<span class="exit-popup__close"></span>
		<div class="exit-popup__box">
			<h2 class="exit-popup__box-title">Vybrané články pro&nbsp;vás zdarma</h2>
			<p class="exit-popup__box-text">To nejzajímavější z&nbsp;Česka i&nbsp;ze světa každé ráno do&nbsp;Vaší emailové schránky</p>


    <div class="traqli">
        <tqwgtplaceholder holdername="embedded_1601555567429"></tqwgtplaceholder>
    </div>
			<span class="exit-popup__subscriber">Děkuji, již jsem odběratelem</span>
		</div>
	</div>
</div>

        			<link rel="stylesheet" href="https://g.denik.cz/001605882574/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/rakovnicky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://rakovnicky.denik.cz/denik-v-regionech/smecka-psi-borec-chov-podminky-utulek-20201116.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=https%3A%2F%2Frakovnicky.denik.cz%2Fdenik-v-regionech%2Fsmecka-psi-borec-chov-podminky-utulek-20201116.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=https%3A%2F%2Frakovnicky.denik.cz%2Fdenik-v-regionech%2Fsmecka-psi-borec-chov-podminky-utulek-20201116.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/denik-v-regionech/smecka-psi-borec-chov-podminky-utulek-20201116.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion rakovnicky_denik">

            <li>

                <a href="https://rakovnicky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://rakovnicky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://rakovnicky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://rakovnicky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://rakovnicky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://rakovnicky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://rakovnicky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://doporucujeme.denik.cz/vzdelavani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_školy', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})" target="_blank" rel="noopener">ŠKOLY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/denik-v-regionech/smecka-psi-borec-chov-podminky-utulek-20201116.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>




<div class="covid-banner">
    <div class="covid-banner__header">
        <a class="covid-banner__title" href="https://koronavirus.denik.cz" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'koronavirus-special-banner', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})" target="_blank" rel="noopener">
            <span class="covid-banner__title-gray">Speciál</span>
            <img src="https://g.denik.cz/build/images/denik/specialy/covid/banner/logo.svg" width="179" height="30" alt="Logo Koronavirus">
        </a>

        <a href="https://koronavirus.denik.cz" class="covid-banner__link-special" target="_blank" rel="noopener" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'koronavirus-special-banner', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})">Přejít do speciálu &gt;&gt;</a>
    </div>

    <div class="covid-banner__data">
        <div class="covid-banner__data-title">Údaje za         Středočeský kraj
</div>
        <ul class="covid-banner__data-menu">
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Nové případy</span>
                <span class="covid-banner__data-item-number covid-banner__yellow">149</span>
                <span class="covid-banner__data-item-date">        včera
</span>
            </li>
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Hospitalizovaní</span>
                <span class="covid-banner__data-item-number covid-banner__orange">413</span>
                <span class="covid-banner__data-item-date">        včera
</span>
            </li>
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Obsazenost ARO/JIP</span>
                <span class="covid-banner__data-item-number covid-banner__red">77 %</span>
                <span class="covid-banner__data-item-date">        včera
</span>
            </li>
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Úmrtí</span>
                <span class="covid-banner__data-item-number">3</span>
                <span class="covid-banner__data-item-date">        včera
</span>
            </li>
        </ul>
    </div>

    <div class="covid-banner__buttons">
        <a class="covid-banner__button" href="/cesi-v-cislech/koronavirus-nakazeni-obce.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'vyskyt-v-obcich', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})">
            <img class="covid-banner__button-map stredocesky" src="https://g.denik.cz/build/images/denik/specialy/covid/banner/stredocesky.svg" height="70" alt="ikona">
            <span class="covid-banner__button-title">VÝSKYT<br>V OBCÍCH</span>
        </a>

        <a class="covid-banner__button" href="/cesi-v-cislech/kapacity-jednotlivych-nemocnic.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'kapacity-nemocnic', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})">
            <img class="covid-banner__button-health" src="https://g.denik.cz/build/images/denik/specialy/covid/banner/health.svg" height="33" width="38" alt="ikona">
            <span class="covid-banner__button-title">KAPACITY<br>NEMOCNIC</span>
        </a>
    </div>
</div>


            <div class="content">








<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">Sledujeme:</h3>
            <a href="https://rakovnicky.denik.cz/tema/koronavirus-na-rakovnicku.html" class="text">Koronavirus na Rakovnicku</a>
            <a href="#close" class="close" data-title="koronavirus-na-rakovnicku">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Výkaly i stavební suť na podlaze. Z domu v Boreči odvezli třináct psů</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">16.11.2020</div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://rakovnicky.denik.cz/denik-v-regionech/smecka-psi-borec-chov-podminky-utulek-20201116.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://rakovnicky.denik.cz/denik-v-regionech/smecka-psi-borec-chov-podminky-utulek-20201116.html&text=V%C3%BDkaly%20i%20stavebn%C3%AD%20su%C5%A5%20na%20podlaze.%20Z%20domu%20v%20Bore%C4%8Di%20odvezli%20t%C5%99in%C3%A1ct%20ps%C5%AF&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Frakovnicky.denik.cz%2Fdenik-v-regionech%2Fsmecka-psi-borec-chov-podminky-utulek-20201116.html&subject=V%C3%BDkaly%20i%20stavebn%C3%AD%20su%C5%A5%20na%20podlaze.%20Z%20domu%20v%20Bore%C4%8Di%20odvezli%20t%C5%99in%C3%A1ct%20ps%C5%AF">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">V extrémně nevyhovujících podmínkách žila smečka třinácti psů v jednom z domů ve vesnici Boreč na Lovosicku. V polovině října to šetřením na místě zjistili pracovníci Krajské veterinární správy. Informoval o tom lovosický městský úřad.</p>

<div class="article-multimedium mb20">

    <a href="/galerie/foto.html?mm=psi-borec-20201116&amp;s=11&amp;back=2988382115-12662-48&amp;photo=1">
        <img src="https://g.denik.cz/11/43/psi-borec-20201116_denik-630-16x9.jpg" width="630" height="354" alt="V extrémně nevyhovujících podmínkách žila smečka třinácti psů v jednom z domů ve vesnici Boreč na Lovosicku. Zvířata skončila v řepnickém útulku." title="V extrémně nevyhovujících podmínkách žila smečka třinácti psů v jednom z domů ve vesnici Boreč na Lovosicku. Zvířata skončila v řepnickém útulku." class="multimedium-img" srcset="https://g.denik.cz/11/43/psi-borec-20201116_denik-630-16x9.jpg 1x, https://g.denik.cz/11/43/psi-borec-20201116_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>

</div>

<div class="article-multimedium-description mb20">
	V extrémně nevyhovujících podmínkách žila smečka třinácti psů v jednom z domů ve vesnici Boreč na Lovosicku. Zvířata skončila v řepnickém útulku.
	<span class="description-autor">
		 | 
		Foto: MÚ Lovosice
	</span>
</div>

        <div class="article-text article-content bbtext"><p>V objektu žilo sedm fen a šest psů. Jednalo se o dvoupodlažní budovu, přičemž zvířata se nacházela v obytné části ve druhém podlaží a nechodila ven. „Šetřením bylo zjištěno, že podmínky pro chov psů jsou extrémně nevyhovující. Podlaha ve všech místnostech byla pokryta psími exkrementy, kameny, stavební sutí, odpadky a prázdnými psími konzervami. V místnostech byly na různých místech poházené matrace rovněž značně znečištěné,“ sdělila radnice.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Na začátku listopadu proto proběhl odchyt a převoz psů. Na místo vyjeli zaměstnanci lovosického odboru životního prostředí, inspektorka krajské veteriny, pracovníci Psího domova v Řepnici, policisté i majitelka objektu.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://litomericky.denik.cz/zpravy_region/zvirata-utulek-repnice-maskulanisova-20201108.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/11/bf/utulek-repnice-maskulanisova-20201106-1_denik-150-3x2.jpg" width="150" height="100" alt="Majitelka útulku pro psy a kočky v Řepnici na Litoměřicku Miluše Maskulanisová" title="Majitelka útulku pro psy a kočky v Řepnici na Litoměřicku Miluše Maskulanisová" srcset="https://g.denik.cz/11/bf/utulek-repnice-maskulanisova-20201106-1_denik-150-3x2.jpg 1x, https://g.denik.cz/11/bf/utulek-repnice-maskulanisova-20201106-1_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Pes koupený pokoutně z množírny nakonec vyjde draho, ví šéfka útulku v Řepnici</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Vzhledem k tomu, že psi byli při odchytu neklidní a agresivní, museli jim pracovníci útulku do konzerv nejprve vmíchat tišící prostředky. Zvířata skončila v řepnickém domově, kde byla vyšetřena, odčervena a čipována.</p>
<p>Majitelka útulku Miluše Maskulanisová v pondělí 16. listopadu uvedla, že psi nadále zůstávají v Řepnici. „O jejich dalším osudu, například zda budou moci být nabídnuti k adopci, musí rozhodnout odbor životního prostředí a krajská veterinární správa,“ doplnila Maskulanisová.</p></div></div>


        

<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/michaela-rozsypalova-1876.html">Michaela Rozsypalová</a>
</div>
</section>



    <div class="article-map">
        <div class="article-map__title">Místo události:</div>
        <iframe width="600" height="300" id="gmap_canvas" class="article-map__frame" src="https://maps.google.com/maps?q=50.514721,13.988611&hl=cs&sll=50.514721,13.988611&z=10&ie=UTF8&iwloc=&key=AIzaSyDEIZ-QLlGWt2u78RFfSLd4Kv8Z4VoIry8&output=embed" allowfullscreen></iframe>
    </div>




<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">16.11.2020</span>
    <a href="/diskuse/nova/TJw03.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://rakovnicky.denik.cz/denik-v-regionech/smecka-psi-borec-chov-podminky-utulek-20201116.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://rakovnicky.denik.cz/denik-v-regionech/smecka-psi-borec-chov-podminky-utulek-20201116.html&text=V%C3%BDkaly%20i%20stavebn%C3%AD%20su%C5%A5%20na%20podlaze.%20Z%20domu%20v%20Bore%C4%8Di%20odvezli%20t%C5%99in%C3%A1ct%20ps%C5%AF&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Frakovnicky.denik.cz%2Fdenik-v-regionech%2Fsmecka-psi-borec-chov-podminky-utulek-20201116.html&subject=V%C3%BDkaly%20i%20stavebn%C3%AD%20su%C5%A5%20na%20podlaze.%20Z%20domu%20v%20Bore%C4%8Di%20odvezli%20t%C5%99in%C3%A1ct%20ps%C5%AF">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: pes domácí" href="/tagy/pes-domaci-245.html">pes domácí, </a></li>
                    <li><a title="Štítek: Krajská veterinární správa" href="/tagy/krajska-veterinarni-sprava-1997.html">Krajská veterinární správa, </a></li>
                    <li><a title="Štítek: Boreč" href="/tagy/borec-10749.html">Boreč</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="1319893929,3570972881,310565487,4061301749,2847010048,1405887837,933238094,2135550770,1370324364"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/cukrovi-na-objednavku-bude-letos-zrejme-mene-nez-obvykle-20201123.html"  title="číst článek: Cukroví na objednávku bude letos zřejmě méně než obvykle" tabindex="-1"     
>
            <img src="https://g.denik.cz/38/c7/vanoce-advent-vanocni-cukrovi-peceni-sladkosti131218-rk_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační fotografie." title="Ilustrační fotografie." class="box-article-img" srcset="https://g.denik.cz/38/c7/vanoce-advent-vanocni-cukrovi-peceni-sladkosti131218-rk_denik-210-3x2.jpg 1x, https://g.denik.cz/38/c7/vanoce-advent-vanocni-cukrovi-peceni-sladkosti131218-rk_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/tradicni-ceske-vanocni-cukrovi.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/zpravy_region/cukrovi-na-objednavku-bude-letos-zrejme-mene-nez-obvykle-20201123.html"      
>
            <h3 class="box-article-title fs20">Cukroví na objednávku bude letos zřejmě méně než obvykle</h3>
            <h4 class="box-article-perex fs16">Vánoční svátky se rychle blíží a roste poptávka po už hotovém cukroví. To si mnozí lidé…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/sbirka-potravin-rekord-20201122.html"  title="číst článek: Potravinová sbírka vynesla 440 tun zboží pro potřebné. Nejvíce v historii" tabindex="-1"     
>
            <img src="https://g.denik.cz/46/2f/plzen-bory-tesco-kaufland-sbirka-potravin-20_denik-210-3x2.jpg" width="210" height="140" alt="Plzeň, Bory, Tesco, Kaufland, sbírka potravin" title="Plzeň, Bory, Tesco, Kaufland, sbírka potravin" class="box-article-img" srcset="https://g.denik.cz/46/2f/plzen-bory-tesco-kaufland-sbirka-potravin-20_denik-210-3x2.jpg 1x, https://g.denik.cz/46/2f/plzen-bory-tesco-kaufland-sbirka-potravin-20_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/potravinova-sbirka-listopad-2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 39
        </a>

        </div>
        <a href="/zpravy-z-ceska/sbirka-potravin-rekord-20201122.html"      
>
            <h3 class="box-article-title fs20">Potravinová sbírka vynesla 440 tun zboží pro potřebné. Nejvíce v historii</h3>
            <h4 class="box-article-perex fs16">V sobotní sbírce potravin v Česku lidé v obchodech darovali 440 tun zboží pro potřebné. Z toho…</h4>
        </a>
    </div>
</article>                <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/cerna-a-bila/cerna-a-bila-dane-zamestnanci-20201123.html"  title="číst článek: ČERNÁ A BÍLÁ: Je správné snížit daně zaměstnancům?" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/d3/thumbnail-cerna-a-bila-23-11-2020-v_denik-210-3x2.jpg" width="210" height="140" alt="Je správné snížit daně zaměstnancům?" title="Je správné snížit daně zaměstnancům?" class="box-article-img" srcset="https://g.denik.cz/1/d3/thumbnail-cerna-a-bila-23-11-2020-v_denik-210-3x2.jpg 1x, https://g.denik.cz/1/d3/thumbnail-cerna-a-bila-23-11-2020-v_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/cerna-a-bila/cerna-a-bila-dane-zamestnanci-20201123.html"      
>
            <h3 class="box-article-title fs20">ČERNÁ A BÍLÁ: Je správné snížit daně zaměstnancům?</h3>
            <h4 class="box-article-perex fs16">Sněmovna rozhodla o zrušení superhrubé mzdy. Drtivá většina zaměstnanců má platit jen…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/pred-10-lety-rakovnicti-gymnaziste-hraji-piskvorky-nejlepe-20201116.html"  title="číst článek: PŘED 10 LETY: Rakovničtí gymnazisté hrají piškvorky nejlépe" tabindex="-1"     
>
            <img src="https://g.denik.cz/48/01/oblast2_denik-210-3x2.jpg" width="210" height="140" alt="Pišqworky oblastní kolo Rakovník" title="Pišqworky oblastní kolo Rakovník" class="box-article-img" srcset="https://g.denik.cz/48/01/oblast2_denik-210-3x2.jpg 1x, https://g.denik.cz/48/01/oblast2_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/pisqworky_oblast_.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 13
        </a>

        </div>
        <a href="/zpravy_region/pred-10-lety-rakovnicti-gymnaziste-hraji-piskvorky-nejlepe-20201116.html"      
>
            <h3 class="box-article-title fs20">PŘED 10 LETY: Rakovničtí gymnazisté hrají piškvorky nejlépe</h3>
            <h4 class="box-article-perex fs16">Třída zcela zaplněná studenty – na první pohled nic zvláštního na rakovnickém gymnáziu. Ale…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/v-komisich-rady-kraje-nechybeji-ani-zastupci-opozice-20201122.html"  title="číst článek: V komisích rady kraje nechybějí ani zástupci opozice" tabindex="-1"     
>
            <img src="https://g.denik.cz/4/bc/stredoceske-zastupitelstvo-ze-dne-16-listopadu-2020-08_denik-210-3x2.jpg" width="210" height="140" alt="Středočeské zastupitelstvo ze dne 16. listopadu 2020." title="Středočeské zastupitelstvo ze dne 16. listopadu 2020." class="box-article-img" srcset="https://g.denik.cz/4/bc/stredoceske-zastupitelstvo-ze-dne-16-listopadu-2020-08_denik-210-3x2.jpg 1x, https://g.denik.cz/4/bc/stredoceske-zastupitelstvo-ze-dne-16-listopadu-2020-08_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/z-regionu/v-komisich-rady-kraje-nechybeji-ani-zastupci-opozice-20201122.html"      
>
            <h3 class="box-article-title fs20">V komisích rady kraje nechybějí ani zástupci opozice</h3>
            <h4 class="box-article-perex fs16">O vzniku tří krajských komisí, jejichž zřízení bylo domluveno už v rámci koaličních vyjednávání…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/ctenari-foti-krasne-vyhlidky-nad-vltavou-20201122.html"  title="číst článek: Čtenáři fotí: Krásné vyhlídky nad Vltavou" tabindex="-1"     
>
            <img src="https://g.denik.cz/2/a1/img-20201026-100328_denik-210-3x2.jpg" width="210" height="140" alt="Snímek Vladislava Krabce z vyhlídky Máj." title="Snímek Vladislava Krabce z vyhlídky Máj." class="box-article-img" srcset="https://g.denik.cz/2/a1/img-20201026-100328_denik-210-3x2.jpg 1x, https://g.denik.cz/2/a1/img-20201026-100328_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" class="tag-reporter"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article__ugc-button">Poslat příspěvek</a>

    </a>

        </div>
        <a href="/ctenar-reporter/ctenari-foti-krasne-vyhlidky-nad-vltavou-20201122.html"      
>
            <h3 class="box-article-title fs20">Čtenáři fotí: Krásné vyhlídky nad Vltavou</h3>
            <h4 class="box-article-perex fs16">Náš čtenář Vladislav Krabec se vydal na dvojici vyhlídek, ze kterých je přímo úchvatný pohled na…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/koho-nezaujme-luxus-kapitalistu-se-muze-nechat-zlakat-socialismem-20201122.html"  title="číst článek: Koho nezaujme luxus kapitalistů, může se nechat zlákat socialismem" tabindex="-1"     
>
            <img src="https://g.denik.cz/2/52/muzem-roztoky-atelier-zdeny-braunerove-1_denik-210-3x2.jpg" width="210" height="140" alt="Muzeum Roztoky - ateliér Zdeny Braunerové." title="Muzeum Roztoky - ateliér Zdeny Braunerové." class="box-article-img" srcset="https://g.denik.cz/2/52/muzem-roztoky-atelier-zdeny-braunerove-1_denik-210-3x2.jpg 1x, https://g.denik.cz/2/52/muzem-roztoky-atelier-zdeny-braunerove-1_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/koho-nezaujme-luxus-kapitalistu-se-muze-nechat-zlakat-socialismem.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/z-regionu/koho-nezaujme-luxus-kapitalistu-se-muze-nechat-zlakat-socialismem-20201122.html"      
>
            <h3 class="box-article-title fs20">Koho nezaujme luxus kapitalistů, může se nechat zlákat socialismem</h3>
            <h4 class="box-article-perex fs16">V Malajsii Batu, v Koreji Gong-gi, na Filipínách Kudo, v Itálii Tali, ve Velké Británii či USA…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/pro-zeny/antonie-nedosinska-20201118.html"  title="číst článek: Antonie Nedošinská: představitelku chápajících matek rodiče od divadla zrazovali" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/54/vikend-web-poutani-1121-web2_denik-210-3x2.jpg" width="210" height="140" alt="Antonie Nedošínská." title="Antonie Nedošínská." class="box-article-img" srcset="https://g.denik.cz/1/54/vikend-web-poutani-1121-web2_denik-210-3x2.jpg 1x, https://g.denik.cz/1/54/vikend-web-poutani-1121-web2_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/antonie-nedosinska.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/pro-zeny/antonie-nedosinska-20201118.html"      
>
            <h3 class="box-article-title fs20">Antonie Nedošinská: představitelku chápajících matek rodiče od divadla zrazovali</h3>
            <h4 class="box-article-perex fs16">Její korpulentní postava a dobrosrdečný úsměv ji předurčovaly k postavám matek ochraňovatelek.…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/hospodarska-komora-nabizi-prehled-strednich-skol-virtualne-20201120.html"  title="číst článek: Hospodářská komora nabízí přehled středních škol. Virtuálně" tabindex="-1"     
>
            <img src="https://g.denik.cz/7/5b/burza_skol_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" class="box-article-img" srcset="https://g.denik.cz/7/5b/burza_skol_denik-210-3x2.jpg 1x, https://g.denik.cz/7/5b/burza_skol_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/burza-skol-nbk.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 11
        </a>

        </div>
        <a href="/z-regionu/hospodarska-komora-nabizi-prehled-strednich-skol-virtualne-20201120.html"      
>
            <h3 class="box-article-title fs20">Hospodářská komora nabízí přehled středních škol. Virtuálně</h3>
            <h4 class="box-article-perex fs16">Průměrná měsíční mzda v oblasti ubytovacích a stravovacích služeb dosahuje 17 928 korun, naproti…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">













<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/denik-v-regionech/smrt-fanousek-hokej-havirov-20201123.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/57/ostrava-soud-havirov-hokej-ochranka-smrt-fanouska_denik-120-3x2.jpg" width="120" height="80" alt="Před soudem stanul člen ochranky, který v říjnu 2019 udeřil opilého fanouška tak, že ten zemřel na následky krvácení do mozku," title="Před soudem stanul člen ochranky, který v říjnu 2019 udeřil opilého fanouška tak, že ten zemřel na následky krvácení do mozku," srcset="https://g.denik.cz/57/57/ostrava-soud-havirov-hokej-ochranka-smrt-fanouska_denik-120-3x2.jpg 1x, https://g.denik.cz/57/57/ostrava-soud-havirov-hokej-ochranka-smrt-fanouska_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/denik-v-regionech/" title="Rubrika Deník v regionech"     
>
        
        Deník v regionech
    </a>

        </div>
        <a href="/denik-v-regionech/smrt-fanousek-hokej-havirov-20201123.html" tabindex="-1" title="číst článek: Muž z ochranky v Havířově praštil fanouška a ten zemřel. Nyní stojí před soudem" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Muž z ochranky v Havířově praštil fanouška a ten zemřel. Nyní stojí před soudem</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/denik-v-regionech/agresor-napadl-na-zastavce-v-ostrave-tehotnou-zenu-kopal-do-ni-a-bil-ji-pesti-20.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/95/01-d2011232nkpe1_denik-120-3x2.jpg" width="120" height="80" alt="Zákrok ostravských strážníků. Ilustrační foto." title="Zákrok ostravských strážníků. Ilustrační foto." srcset="https://g.denik.cz/57/95/01-d2011232nkpe1_denik-120-3x2.jpg 1x, https://g.denik.cz/57/95/01-d2011232nkpe1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/denik-v-regionech/" title="Rubrika Deník v regionech"     
>
        
        Deník v regionech
    </a>

        </div>
        <a href="/denik-v-regionech/agresor-napadl-na-zastavce-v-ostrave-tehotnou-zenu-kopal-do-ni-a-bil-ji-pesti-20.html" tabindex="-1" title="číst článek: Agresor napadl na zastávce v Ostravě těhotnou ženu. Kopal do ní a bil ji pěstí" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Agresor napadl na zastávce v Ostravě těhotnou ženu. Kopal do ní a bil ji pěstí</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/denik-v-regionech/on-line-vyuka-detske-domovy-uk.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/54/a8/litomerice-detsky-domov-distancni-vyuka-dela-problemy-kvuli-zastaralym-pocitacum333_denik-120-3x2.jpg" width="120" height="80" alt="V dětském domově v Litoměřicích mají problém děti s distanční výukou, mají totiž zastaralé počítače, které jsou pomalé." title="V dětském domově v Litoměřicích mají problém děti s distanční výukou, mají totiž zastaralé počítače, které jsou pomalé." srcset="https://g.denik.cz/54/a8/litomerice-detsky-domov-distancni-vyuka-dela-problemy-kvuli-zastaralym-pocitacum333_denik-120-3x2.jpg 1x, https://g.denik.cz/54/a8/litomerice-detsky-domov-distancni-vyuka-dela-problemy-kvuli-zastaralym-pocitacum333_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/denik-v-regionech/" title="Rubrika Deník v regionech"     
>
        
        Deník v regionech
    </a>

        </div>
        <a href="/denik-v-regionech/on-line-vyuka-detske-domovy-uk.html" tabindex="-1" title="číst článek: On-line výuka? Rána pro domovy na Ústecku. Jsou často bez kvalitní techniky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">On-line výuka? Rána pro domovy na Ústecku. Jsou často bez kvalitní techniky</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/ctenari-foti-krasne-vyhlidky-nad-vltavou-20201122.html" tabindex="-1" title="číst článek: Čtenáři fotí: Krásné vyhlídky nad Vltavou">
			        <h3 class="ugc-promo__article-title">Čtenáři fotí: Krásné vyhlídky nad Vltavou</h3>
			    </a>
				<a href="/ctenar-reporter/festival-den-poezie-skoncil-punkovou-noci-i-literarni-prochazkou-20201123.html" tabindex="-1" title="číst článek: Festival Den poezie skončil punkovou nocí i literární procházkou">
			        <h3 class="ugc-promo__article-title">Festival Den poezie skončil punkovou nocí i literární procházkou</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/zahrada/rostliny/27410-havortie-puvabny-sukulent-z-horke-afriky/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rakovnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/30ab12a0b9537b91de0ffe3ab6904af6.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/zahrada/rostliny/27410-havortie-puvabny-sukulent-z-horke-afriky/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rakovnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Havortie: Půvabný sukulent z horké Afriky" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Havortie: Půvabný sukulent z horké Afriky</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27399-zimni-pracovni-bunda-spolehlive-ochrani-i-behem-chladnych-zimnich-mesicu/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rakovnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/db9fd0d0f784956a5870a814cf9677b9.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27399-zimni-pracovni-bunda-spolehlive-ochrani-i-behem-chladnych-zimnich-mesicu/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rakovnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Zimní pracovní bunda spolehlivě ochrání i během chladných zimních měsíců" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Zimní pracovní bunda spolehlivě ochrání i během chladných…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/pilates/pilates-pro-zacatecniky-20201116.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rakovnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f6525d32465ceca801e6b0d8ebf9724a.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/pilates/pilates-pro-zacatecniky-20201116.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rakovnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Pilates pro začátečníky" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Pilates pro začátečníky</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/pohyb/nicole-dostalova-co-date-treninku-to-dejte-kompenzaci-20201120.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rakovnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1d17e2fe056c02d32b116240ea3e4733.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/pohyb/nicole-dostalova-co-date-treninku-to-dejte-kompenzaci-20201120.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rakovnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Nicole Dostálová: Co dáte tréninku, to dejte kompenzaci" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Nicole Dostálová: Co dáte tréninku, to dejte kompenzaci</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/dalsi-nadeje-na-obzoru-oxfordska-vakcina-je-podle-odborniku-velmi-ucinna.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rakovnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/af200204cfeffb99dce884e059d6b3a5.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/dalsi-nadeje-na-obzoru-oxfordska-vakcina-je-podle-odborniku-velmi-ucinna.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rakovnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Další naděje! Oxfordská vakcína proti covidu má být účinná z 90 procent" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Další naděje! Oxfordská vakcína proti covidu má být účinná…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/system-pes-se-po-pouhem-tydnu-zmeni-blatny-vyhovi-poslancum.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rakovnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b705613988c735e8fe98b8206d0d6a36.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/system-pes-se-po-pouhem-tydnu-zmeni-blatny-vyhovi-poslancum.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rakovnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Systém PES se zdvojí, nová verze bude jiná! Blatný vyhoví poslancům" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Systém PES se zdvojí, nová verze bude jiná! Blatný vyhoví…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/premek-forejt-2020.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/93/untitled-collage-16-d2002141bcnv1_denik-120-3x2.jpg" width="120" height="80" alt="Přemek Forejt" title="Přemek Forejt" srcset="https://g.denik.cz/56/93/untitled-collage-16-d2002141bcnv1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/93/untitled-collage-16-d2002141bcnv1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/premek-forejt-2020.html" tabindex="-1" title="číst článek: Přemek Forejt z MasterChefa: Mysleli, že je lempl. On dřel, až zhubl na kost"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Přemek Forejt z MasterChefa: Mysleli, že je lempl. On dřel, až zhubl na kost</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/bradd-pitt-uchylka.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/bc/gwyneth-paltrowdd_denik-120-3x2.jpg" width="120" height="80" alt="Brad Pitt a Gwyneth Paltrow" title="Brad Pitt a Gwyneth Paltrow" srcset="https://g.denik.cz/56/bc/gwyneth-paltrowdd_denik-120-3x2.jpg 1x, https://g.denik.cz/56/bc/gwyneth-paltrowdd_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/bradd-pitt-uchylka.html" tabindex="-1" title="číst článek: Brad Pitt není normální? Láska v něm probouzí nečekané touhy!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Brad Pitt není normální? Láska v něm probouzí nečekané touhy!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/ceska-patercata.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/31/ceska-patercata-00_denik-120-3x2.jpg" width="120" height="80" alt="Martin, Michael, Tereza, Alex, Daniel s rodiči." title="Martin, Michael, Tereza, Alex, Daniel s rodiči." srcset="https://g.denik.cz/127/31/ceska-patercata-00_denik-120-3x2.jpg 1x, https://g.denik.cz/127/31/ceska-patercata-00_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/ceska-patercata.html" tabindex="-1" title="číst článek: První česká paterčata nastoupila do školy: Jak se dnes daří rodině z Milovic?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">První česká paterčata nastoupila do školy: Jak se dnes daří rodině z Milovic?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/serial-koruna-princezna-diana.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/cf/profimedia-0220305753_denik-120-3x2.jpg" width="120" height="80" alt="Princezna Diana" title="Princezna Diana" srcset="https://g.denik.cz/56/cf/profimedia-0220305753_denik-120-3x2.jpg 1x, https://g.denik.cz/56/cf/profimedia-0220305753_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/serial-koruna-princezna-diana.html" tabindex="-1" title="číst článek: Princezna Diana ožila v seriálu Koruna: Tvůrci očekávají bouřlivé reakce"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Princezna Diana ožila v seriálu Koruna: Tvůrci očekávají bouřlivé reakce</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/4/3/4/8/7/2043487-500-810.jpg" width="180" alt="ROSSMANN - Zdraví a imunita">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN - Zdraví a imunita
                        <div class="prometheus-date">23.09. - 31.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/0/8/6/9/2/2108692-500-810.jpg" width="180" alt="Albert - Magazín">
                    </div>
                    <div class="prometheus-text">
                        Albert - Magazín
                        <div class="prometheus-date">28.10. - 01.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/113#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/4/8/4/4/5/2148445-500-810.jpg" width="180" alt="PEPCO">
                    </div>
                    <div class="prometheus-text">
                        PEPCO
                        <div class="prometheus-date">20.11. - 24.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/4/5/2/7/4/2145274-500-810.jpg" width="180" alt="Albert Hypermarket - Ať sněží pravé Vánoce">
                    </div>
                    <div class="prometheus-text">
                        Albert Hypermarket - Ať sněží pravé Vánoce
                        <div class="prometheus-date">18.11. - 01.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/3/8/3/2/0/2138320-500-810.jpg" width="180" alt="Lidl - Letošní Vánoce budou Deluxe">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Letošní Vánoce budou Deluxe
                        <div class="prometheus-date">23.11. - 23.11.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchodni-poradce-poradkyne-49355111-wuxr7q.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obchodní poradce/poradkyně, 20 000 Kč" target="_blank" rel="noopener">
				       	Obchodní poradce/poradkyně, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocni-pracovnici-vrostlinne-49590305-wvhzg2.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocní pracovníci v rostlinné výrobě, 14 600 Kč" target="_blank" rel="noopener">
				       	Pomocní pracovníci v rostlinné výrobě, 14 600 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebni-a-provozni-elektrikari-49557057-w9e4f5.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Stavební a provozní elektrikáři, 25 000 Kč" target="_blank" rel="noopener">
				       	Stavební a provozní elektrikáři, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchar-ka-53559165-wv7u9f.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Kuchař/ka, 27 000 Kč" target="_blank" rel="noopener">
				       	Kuchař/ka, 27 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotni-laborant-53534709-w7rc6x.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Zdravotní laborant, 22 000 Kč" target="_blank" rel="noopener">
				       	Zdravotní laborant, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/traktorista-v-zv-a-rv-49320533-w8t658.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Traktorista v ŽV a RV, ošetřovatel hospodářských zvířat, 21 000 Kč" target="_blank" rel="noopener">
				       	Traktorista v ŽV a RV, ošetřovatel hospodářských zvířat, 21 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnici-manipulanti-54466385-wnmda2.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Skladníci, manipulanti, 16 200 Kč" target="_blank" rel="noopener">
				       	Skladníci, manipulanti, 16 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocne-elektrotechnicke-49383739-way6hz.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocné elektrotechnické práce, 25 000 Kč" target="_blank" rel="noopener">
				       	Pomocné elektrotechnické práce, 25 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/3008/3008-1-6T-115kW-SUV-160067368975262.html?d_ra#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 3008 první majitel, servisní knížka, koupeno v CH, nehavarované, v záruce" target="_blank" rel="noopener">
			          	Peugeot 3008 první majitel, servisní knížka, koupeno v CH, nehavarované, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/307/307-1-6-HDi-Kombi-1606127230033525.html?d_ra#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 307 " target="_blank" rel="noopener">
			          	Peugeot 307 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/5008/5008-2-0-HDi-MPV-1605868065614560.html?d_ra#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 5008 " target="_blank" rel="noopener">
			          	Peugeot 5008 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/508/508-2-0-HDI-Kombi-16059546408123781.html?d_ra#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 508 " target="_blank" rel="noopener">
			          	Peugeot 508 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/206/206-1-1-i-CR-Hatchback-16059546405113777.html?d_ra#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 206 " target="_blank" rel="noopener">
			          	Peugeot 206 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/207/207-1-4-16-V-CR-Hatchback-1605868078865774.html?d_ra#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 207 " target="_blank" rel="noopener">
			          	Peugeot 207 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/308/308-1-6-i-CR-Hatchback-16059546431903809.html?d_ra#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 " target="_blank" rel="noopener">
			          	Peugeot 308 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/308/308-1-6-i-Serv-Hatchback-16059546327163659.html?d_ra#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 " target="_blank" rel="noopener">
			          	Peugeot 308 
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/liftback/benzin/skoda-rapid-1-0-tsi-81-kw-ambition-plus-59195539.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Rapid 1,0 TSI / 81 kW Ambition Plus" target="_blank" rel="noopener">
			          	Škoda Rapid 1,0 TSI / 81 kW Ambition Plus
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-akcni-model-125-let-plus-24577003.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia akční model 125 let PLUS" target="_blank" rel="noopener">
			          	Škoda Octavia akční model 125 let PLUS
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mitsubishi-asx/suv/nafta/mitsubishi-asx-1-8-di-d-110kw-100143315.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mitsubishi ASX 1.8 DI-D+ /110kW" target="_blank" rel="noopener">
			          	Mitsubishi ASX 1.8 DI-D+ /110kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-combi-1-5-tsi-110-kw-style-p-59190335.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia Combi 1,5 TSI / 110 kW Style P" target="_blank" rel="noopener">
			          	Škoda Octavia Combi 1,5 TSI / 110 kW Style P
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/benzin/skoda-octavia-1-5-tsi-110-kw-style-plus-59191026.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1,5 TSI / 110 kW Style Plus" target="_blank" rel="noopener">
			          	Škoda Octavia 1,5 TSI / 110 kW Style Plus
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-scala/hatchback/nafta/skoda-scala-1-6-tdi-85-kw-ambition-59190044.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Scala 1,6 TDI / 85 kW Ambition" target="_blank" rel="noopener">
			          	Škoda Scala 1,6 TDI / 85 kW Ambition
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/liftback/benzin/skoda-rapid-1-0-tsi-81-kw-ambition-plus-59194413.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Rapid 1,0 TSI / 81 kW Ambition Plus" target="_blank" rel="noopener">
			          	Škoda Rapid 1,0 TSI / 81 kW Ambition Plus
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/benzin/skoda-octavia-1-0-tsi-85-kw-ambition-plus-59194300.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1,0 TSI / 85 kW Ambition Plus" target="_blank" rel="noopener">
			          	Škoda Octavia 1,0 TSI / 85 kW Ambition Plus
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-rakovnik-cs-legii-1874-3992742#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Rakovník, Čs. legií 1874 Pronájem bytu 3+kk" target="_blank" rel="noopener">
			          	Rakovník, Čs. legií 1874 Pronájem bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zavidov-3991680#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zavidov Prodej domu" target="_blank" rel="noopener">
			          	Zavidov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-svojetin-3990919#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Svojetín Prodej domu" target="_blank" rel="noopener">
			          	Svojetín Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-krupa-3990306#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Krupá Prodej domu" target="_blank" rel="noopener">
			          	Krupá Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-revnicov-karlovarska-3989479#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Řevničov, Karlovarská Prodej domu" target="_blank" rel="noopener">
			          	Řevničov, Karlovarská Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-mutejovice-na-prici-3989398#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mutějovice, Na Příči Prodej bytu 2+kk" target="_blank" rel="noopener">
			          	Mutějovice, Na Příči Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-mutejovice-na-prici-3989356#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mutějovice, Na Příči Prodej bytu 2+kk" target="_blank" rel="noopener">
			          	Mutějovice, Na Příči Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-mutejovice-na-prici-3989353#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mutějovice, Na Příči Prodej bytu 3+kk" target="_blank" rel="noopener">
			          	Mutějovice, Na Příči Prodej bytu 3+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#rakovnicky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/rakovnicky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Rakovnick%C3%BD-den%C3%ADk-wwwrakovnickydenikcz-129438313754900/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001605882574/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="https://g.denik.cz/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="https://g.denik.cz/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="https://g.denik.cz/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="https://g.denik.cz/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="https://g.denik.cz/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="https://g.denik.cz/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="https://g.denik.cz/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="https://g.denik.cz/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="https://g.denik.cz/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="https://g.denik.cz/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="https://g.denik.cz/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="https://g.denik.cz/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="https://g.denik.cz/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="https://g.denik.cz/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="https://g.denik.cz/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="https://g.denik.cz/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="https://g.denik.cz/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="https://g.denik.cz/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="https://g.denik.cz/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="https://g.denik.cz/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="https://g.denik.cz/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1605521219.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1605882574.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1605521219.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1605882224.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1605521219.css">

</body>
</html>