
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'rakovnicky.denik.cz',
		'rubrikaTitle': 'Český tým',
		'rubrikaName': 'loh-2020-cesko',
		'template': 'clanek',
		'title': "Radost kamarádů. S Jirkou jsme si řekli, že to bude náš den, jásal Krpálek",
		'tag': ["Lukáš Krpálek", "Jiří Prskavec", "Olympijské hry", "Tokio", "David Kostelecký", "Jiří Lipták", "Rio de Janeiro", "Barbora Seemanová"],
		'author': ' ČTK',
		'publishedDateTime': "2021-07-30T15:30:00+02:00",
    	'modifiedDateTime': "2021-07-30T15:30:00+02:00",
		'articleID': 3299104663,
		'articleType': 'text',
			'articleAttachment': ['diskuze', ],
		'back': "3299104663-20780-48",
		'image': 'https://g.denik.cz/1/d0/na-oh-znovu-vypukla-radost-ceskych-kamaradu-tentokrat-prskavce-s-krpalkem_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': "https:\/\/rakovnicky.denik.cz\/galerie\/lukas-krpalek-na-oh-v-tokiu.html?photo=1&back=3299104663-20780-48",
			'images': [
					{
						'url': 'https://g.denik.cz/1/f2/p2021073009021_denik-150-3x2.jpg',
						'description': "Radost Lukáše Krpálka po finále.",
						'source': "ČTK"
					},
					{
						'url': 'https://g.denik.cz/1/4f/krpalek-medaile_denik-150-3x2.jpg',
						'description': "Lukáš Krpálek se zlatou medailí.",
						'source': "ČTK\/AP"
					},
					{
						'url': 'https://g.denik.cz/1/d1/0005811790-judista-krpalek-ziskal-druhe-olympijske-zlato-za-sebou_denik-150-3x2.jpg',
						'description': "Judista Lukáš Krpálek se raduje z triumfu na OH v Tokiu.",
						'source': "ČTK"
					},
					{
						'url': 'https://g.denik.cz/1/2c/0005811827-judista-krpalek-je-opet-olympijskym-vitezem_denik-150-3x2.jpg',
						'description': "Judista Lukáš Krpálek se raduje z triumfu na OH v Tokiu.",
						'source': "ČTK"
					},
					{
						'url': 'https://g.denik.cz/1/2c/0005811020-lukas-je-hrdina-preji-mu-to-nejlepsi-rekl-mahdzub-z-tymu-uprchliku_denik-150-3x2.jpg',
						'description': "Judista Lukáš Krpálek v zápase s Džavádem Mahdžúbem z týmu uprchlíků.",
						'source': "ČTK"
					},
					{
						'url': 'https://g.denik.cz/1/b5/0005810967-pro-krpalka-je-uz-semifinale-splneny-sen-chce-odjizdet-s-uspechem_denik-150-3x2.jpg',
						'description': " Lukáš Krpálek z Česka a Bekmurod Oltibojev z Uzbekistánu ve čtvrtfinále olympiády v Tokiu.",
						'source': "ČTK"
					},
					{
						'url': 'https://g.denik.cz/1/b6/0005811583-judista-krpalek-je-znovu-ve-finale-oh-o-zlato-se-utka-s-tusisvilim_denik-150-3x2.jpg',
						'description': "Český judista Lukáš Krpálek (v modrém) s Hisajošim Harasawou z Japonska v semifinále OH v Tokiu.",
						'source': "ČTK"
					}
			],
			'count': 7,
			'count-page': 9,
			'count-foto': 7,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 1,
	    },
		'breadcrumb': [
			{'name':"Rakovnický deník", 'link':"rakovnicky.denik.cz"},
			{'name':"Český tým", 'link':"https:\/\/rakovnicky.denik.cz\/loh-2020-cesko\/"},
			{'name':"Radost kamarádů. S Jirkou jsme si řekli, že to bude náš den, jásal Krpálek", 'link':"https:\/\/rakovnicky.denik.cz\/loh-2020-cesko\/tokio-olympiada-krpalek-prskavec-japonsko-reprezentace.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/rakovnicky.denik.cz\/",
		'device': "desktop",
		'url': 'https://rakovnicky.denik.cz/loh-2020-cesko/tokio-olympiada-krpalek-prskavec-japonsko-reprezentace.html',
		'safety': [0,111],
		'pageclass': "article",
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Rakovnický deník",
                "item": "https:\/\/rakovnicky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Český tým",
                "item": "https:\/\/rakovnicky.denik.cz\/loh-2020-cesko\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Radost kamarádů. S Jirkou jsme si řekli, že to bude náš den, jásal Krpálek",
                "item": "https:\/\/rakovnicky.denik.cz\/loh-2020-cesko\/tokio-olympiada-krpalek-prskavec-japonsko-reprezentace.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Radost kamarádů. S Jirkou jsme si řekli, že to bude náš den, jásal Krpálek - Rakovnický deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Další český medailový den na olympijských hrách v Tokiu přinesl znovu i kamarádskou radost. Zatímco střelečtí přátelé Jiří Lipták a David Kostelecký se v…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://rakovnicky.denik.cz/loh-2020-cesko/tokio-olympiada-krpalek-prskavec-japonsko-reprezentace.html">

    <link rel="preconnect" href="https://a.denik.cz" crossorigin>
    <link rel="dns-prefetch" href="https://a.denik.cz">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001627953993/build/js/test-cache.js" defer></script>




    <meta name="author" content="ČTK">


	<meta property="og:site_name" content="Rakovnický deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://rakovnicky.denik.cz/loh-2020-cesko/tokio-olympiada-krpalek-prskavec-japonsko-reprezentace.html">
	<meta property="og:title" content="Radost kamarádů. S Jirkou jsme si řekli, že to bude náš den, jásal Krpálek">
	<meta property="og:description" content="Další český medailový den na olympijských hrách v Tokiu přinesl znovu i kamarádskou radost. Zatímco střelečtí přátelé Jiří Lipták a David Kostelecký se v trapu museli o medaile podělit, Lukáš Krpálek a Jiří Prskavec dělají každý jiný sport, takže mohli získat dvě zlata. A to se jim v rozmezí zhruba dvou hodin povedlo.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Radost kamarádů. S Jirkou jsme si řekli, že to bude náš den, jásal Krpálek">
	<meta name="twitter:description" content="Další český medailový den na olympijských hrách v Tokiu přinesl znovu i kamarádskou radost. Zatímco střelečtí přátelé Jiří Lipták a David Kostelecký se v trapu museli o medaile podělit, Lukáš Krpálek a Jiří Prskavec dělají každý jiný sport, takže mohli získat dvě zlata. A to se jim v rozmezí zhruba dvou hodin povedlo.">
	<meta property="og:image" content="https://g.denik.cz/1/d0/na-oh-znovu-vypukla-radost-ceskych-kamaradu-tentokrat-prskavce-s-krpalkem_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Čeští olympijští vítězové ze zlatými medailemi kajakář Jiří Prskavec (vlevo) a judista Lukáš Krpálek na kombinovaném snímku z 30. července 2021.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/d0/na-oh-znovu-vypukla-radost-ceskych-kamaradu-tentokrat-prskavce-s-krpalkem_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/d0/na-oh-znovu-vypukla-radost-ceskych-kamaradu-tentokrat-prskavce-s-krpalkem_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Rakovnick%C3%BD-den%C3%ADk-wwwrakovnickydenikcz-129438313754900/">
    <meta property="article:published_time" content="2021-07-30T15:30:00+02:00">
    <meta property="article:modified_time" content="2021-07-30T15:30:00+02:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1627909456.css">

    


<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-87f69e9374f8-special-loh2020-1627909456.css">

    
  

    
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info-2";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1627543162.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1627909456.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1621931537.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1621931536.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1627543162.js"></script>


            

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://rakovnicky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Rakovnický deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="https://www.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text js-userBar-infoText">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-userBar-infoText js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-userBar-infoText js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Frakovnicky.denik.cz%2Floh-2020-cesko%2Ftokio-olympiada-krpalek-prskavec-japonsko-reprezentace.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" 
                        class="user-bar__log-notifications"
                        data-loginCheckUrl="https://www.denik.cz/sign/info-2" 
                        data-notificationsUrl="https://www.denik.cz/sign/notifications/get" 
                        data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/"
                    >
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap js-collapse" data-close-class="js-collapse-user-menu" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse js-collapse-user-menu" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu js-collapse js-collapse-user-menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://rakovnicky.denik.cz/loh-2020-cesko/tokio-olympiada-krpalek-prskavec-japonsko-reprezentace.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow js-logout"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Frakovnicky.denik.cz%2Floh-2020-cesko%2Ftokio-olympiada-krpalek-prskavec-japonsko-reprezentace.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=07062021" defer></script>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/rakovnicky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>

<div class="header-poutak"><a class="loh2020-promo" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo-logo', 'eventAction': 'Klik', 'eventLabel': 'Logo: Loh 2020' })" href="/loh2020/">
	<div class="loh2020-promo__text">
		<h3 class="loh2020-promo__title">LETNÍ OLYMPIJSKÉ HRY</h3>
		<h2 class="loh2020-promo__city">TOKIO 2020</h2>
		<div class="loh2020-promo__link">Do speciálu &gt;</div>
	</div>
	<img src="https://g.denik.cz/build/images/denik/specialy/loh2020/logo.svg" width="53" height="80" alt="Loh2020" loading="lazy">
</a>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa">
        <div class="header-map__mapa-view"></div>
        <div class="header-map__mapa-hover"></div>
    </div>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/loh-2020-cesko/tokio-olympiada-krpalek-prskavec-japonsko-reprezentace.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav class="nav-menu">
    <ul class="menu clear-after denikRegion rakovnicky_denik">

            <li>

                <a href="https://rakovnicky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://rakovnicky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://rakovnicky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://rakovnicky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://rakovnicky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://rakovnicky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://rakovnicky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://rakovnicky.denik.cz/my-jsme-denik/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deníku', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})" >O DENÍKU</a>

            </li>

            <li>

                <a href="https://rakovnicky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://rakovnicky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/souteze/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_soutěže', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})" target="_blank" rel="noopener">SOUTĚŽE</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/loh-2020-cesko/tokio-olympiada-krpalek-prskavec-japonsko-reprezentace.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>




            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="vyzva-ctenarum js-vyzva-ctenarum" data-title="posledni-sance-jak-je-ziskat-o-akcie-se-prihlasily-uz-tisice-lidi">
            <a class="vyzva-ctenarum__link" href="https://www.denik.cz/ekonomika/akcie-kuponova-privatizace-devadesata-leta.html">
                <h3 class="vyzva-ctenarum__title">Peníze z kuponovky:</h3>
                <span class="vyzva-ctenarum__text">Poslední šance, jak je získat. O akcie se přihlásily už tisíce lidí</span>
            </a>
        </aside>







    <div class="layout__row section-base">
        <div class="layout__left">




    <div class="loh2020-menu">
        <a class="loh2020-menu__titles" href="/loh2020/">
            <h1 class="loh2020-menu__title">LOH 2020</h1>
            <h2 class="loh2020-menu__subtitle">
                LOH TOKIO 2020
            </h2>
        </a>
            <a class="loh2020-menu__item" href="/loh2020/">Aktuálně</a>
            <a class="loh2020-menu__item" href="/loh2020/?tab=zive-z-tokia">Živě z Tokia</a>
            <a class="loh2020-menu__item" href="/loh2020/?tab=cesko">Česko</a>
            <a class="loh2020-menu__item" href="/loh2020/?tab=seznam%2Fsportu">Sporty</a>
            <a class="loh2020-menu__item" href="/loh2020/?tab=program%2Fnow">Kalendář</a>
            <a class="loh2020-menu__item" href="/loh2020/?tab=medaile">Medaile</a>
            <a class="loh2020-menu__item" href="/loh2020/?tab=sportoviste">Sportoviště</a> 
    </div>







<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">Radost kamarádů. S Jirkou jsme si řekli, že to bude náš den, jásal Krpálek</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">30.7.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/1/22/logo-ctk_denik-75-1x1.jpg" width="75" height="75" alt=" ČTK" title=" ČTK" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/1/22/logo-ctk_denik-75-1x1.jpg 1x, https://g.denik.cz/1/22/logo-ctk_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                            <span class="article-info__author-name">
                                
                                ČTK
                            </span>

                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://rakovnicky.denik.cz/loh-2020-cesko/tokio-olympiada-krpalek-prskavec-japonsko-reprezentace.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://rakovnicky.denik.cz/loh-2020-cesko/tokio-olympiada-krpalek-prskavec-japonsko-reprezentace.html&text=Radost%20kamar%C3%A1d%C5%AF.%20S%20Jirkou%20jsme%20si%20%C5%99ekli%2C%20%C5%BEe%20to%20bude%20n%C3%A1%C5%A1%20den%2C%20j%C3%A1sal%20Krp%C3%A1lek&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Frakovnicky.denik.cz%2Floh-2020-cesko%2Ftokio-olympiada-krpalek-prskavec-japonsko-reprezentace.html&subject=Radost%20kamar%C3%A1d%C5%AF.%20S%20Jirkou%20jsme%20si%20%C5%99ekli%2C%20%C5%BEe%20to%20bude%20n%C3%A1%C5%A1%20den%2C%20j%C3%A1sal%20Krp%C3%A1lek">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Další český medailový den na olympijských hrách v Tokiu přinesl znovu i kamarádskou radost. Zatímco střelečtí přátelé Jiří Lipták a David Kostelecký se v trapu museli o medaile podělit, Lukáš Krpálek a Jiří Prskavec dělají každý jiný sport, takže mohli získat dvě zlata. A to se jim v rozmezí zhruba dvou hodin povedlo.</p>

<div class="article-multimedium">
        <a href="/galerie/lukas-krpalek-na-oh-v-tokiu.html?photo=1&amp;back=3299104663-20780-48">
            <img src="https://g.denik.cz/1/d0/na-oh-znovu-vypukla-radost-ceskych-kamaradu-tentokrat-prskavce-s-krpalkem_denik-630-16x9.jpg" width="630" height="354" alt="Čeští olympijští vítězové ze zlatými medailemi kajakář Jiří Prskavec (vlevo) a judista Lukáš Krpálek na kombinovaném snímku z 30. července 2021." title="Čeští olympijští vítězové ze zlatými medailemi kajakář Jiří Prskavec (vlevo) a judista Lukáš Krpálek na kombinovaném snímku z 30. července 2021." class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/1/d0/na-oh-znovu-vypukla-radost-ceskych-kamaradu-tentokrat-prskavce-s-krpalkem_denik-630-16x9.jpg 1x, https://g.denik.cz/1/d0/na-oh-znovu-vypukla-radost-ceskych-kamaradu-tentokrat-prskavce-s-krpalkem_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/lukas-krpalek-na-oh-v-tokiu.html?back=3299104663-20780-48&amp;photo=2">
                            <img src="https://g.denik.cz/1/f2/p2021073009021_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/f2/p2021073009021_denik-150-3x2.jpg 1x, https://g.denik.cz/1/f2/p2021073009021_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/lukas-krpalek-na-oh-v-tokiu.html?back=3299104663-20780-48&amp;photo=3">
                            <img src="https://g.denik.cz/1/4f/krpalek-medaile_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/4f/krpalek-medaile_denik-150-3x2.jpg 1x, https://g.denik.cz/1/4f/krpalek-medaile_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/lukas-krpalek-na-oh-v-tokiu.html?back=3299104663-20780-48&amp;photo=4">
                            <img src="https://g.denik.cz/1/d1/0005811790-judista-krpalek-ziskal-druhe-olympijske-zlato-za-sebou_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/d1/0005811790-judista-krpalek-ziskal-druhe-olympijske-zlato-za-sebou_denik-150-3x2.jpg 1x, https://g.denik.cz/1/d1/0005811790-judista-krpalek-ziskal-druhe-olympijske-zlato-za-sebou_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/lukas-krpalek-na-oh-v-tokiu.html?back=3299104663-20780-48&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>8 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Čeští olympijští vítězové ze zlatými medailemi kajakář Jiří Prskavec (vlevo) a judista Lukáš Krpálek na kombinovaném snímku z 30. července 2021.
        <span class="description-autor">
             | 
            Foto: ČTK/AP
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Od olympijských her v Riu de Janeiro je pojí přátelství, Krpálek nechyběl na Prskavcově předloňské svatbě.</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
<p>"Na sport máme podobný náhled, nebydlíme až tak daleko od sebe. My se nevidíme tolikrát do roka, ale přejeme si výsledky," vyprávěl novopečený šampion ve vodním slalomu.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/loh-2020-cesko/sampion-krpalek-ze-soupere-jsem-mel-obrovsky-respekt-zlato-jirky-me-nakoplo.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/33/judista-krpalek-je-opet-olympijskym-vitezemg_denik-150-3x2.jpg" width="150" height="100" alt="Lukáš Krpálek s medailí - Letní olympijské hry Tokio 2020, 30. července 2021. Judo, nad 100 kg muži, finále" title="Lukáš Krpálek s medailí - Letní olympijské hry Tokio 2020, 30. července 2021. Judo, nad 100 kg muži, finále" loading="lazy" srcset="https://g.denik.cz/1/33/judista-krpalek-je-opet-olympijskym-vitezemg_denik-150-3x2.jpg 1x, https://g.denik.cz/1/33/judista-krpalek-je-opet-olympijskym-vitezemg_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Šampion Krpálek: Ze soupeře jsem měl obrovský respekt. Zlato Jirky mě nakoplo</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Při OH pomohl Prskavec judistům v obtížné situaci. "Měli fyzio v karanténě, takže Lukáš s Davidem (Klammertem) chodili k naší Markétě a vytvořili jsme s nimi takovou bublinu. Je to pro mě strašně dobrý kamarád," prozradil kajakář. Krpálek vidí jejich vztah podobně. "Je to hrozně hodný, sympatický kluk. Musím říct, že jsme si nesmírně sedli," řekl o Prskavcovi.</p>
<blockquote class="twitter-tweet">
<p>Dokázal to! ? Lukáš Krpálek vyhrál olympijský turnaj v nejtěžší váhové kategori. Navíc v chrámu juda v hale Budókan. ?️ <a href="https://t.co/iLqUtQ2h6d">pic.twitter.com/iLqUtQ2h6d</a></p>
— Český olympijský tým (@olympijskytym) <a href="https://twitter.com/olympijskytym/status/1421081113234137096?ref_src=twsrc^tfw">July 30, 2021</a>
</blockquote>
<p>V Riu si šli vzájemně fandit, ale v Tokiu to nešlo, protože o medaile bojovali zároveň. I tak na dálku sledovali, jak si vede ten druhý.</p>
<p>"Já lidem dal za úkol, že mi musí hlásit, jak je na tom Lukáš. Ale ať mi neříkají špatné zprávy, a i kdyby mu to neklaplo, tak ať mi říkají, že postoupil," vyprávěl Prskavec.</p>
<p>Až po závodě se tak dozvěděl, že Krpálek je skutečně v semifinále. "Já tak trochu doufal, že ho stihnu, ale říkal jsem mu, že když se mi to povede, tak to spíš nedám. Tak mi říkal: Prosím tě, hlavně to nestihni," popisoval jejich čtvrteční konverzaci.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/loh-2020-cesko/prskavec-jel-s-radosti-ditete-ted-pujdu-fandit-jinym-rekl-s-ulevou.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/56/prskavec-jel-zlatou-jizdu-s-radosti-ditete-a-velkym-srdcem_denik-150-3x2.jpg" width="150" height="100" alt="Letní olympijské hry Tokio 2020, 30. července 2021. Vodní slalom, K1 muži, finále. Vítěz Jiří Prskavec z ČR." title="Letní olympijské hry Tokio 2020, 30. července 2021. Vodní slalom, K1 muži, finále. Vítěz Jiří Prskavec z ČR." loading="lazy" srcset="https://g.denik.cz/1/56/prskavec-jel-zlatou-jizdu-s-radosti-ditete-a-velkym-srdcem_denik-150-3x2.jpg 1x, https://g.denik.cz/1/56/prskavec-jel-zlatou-jizdu-s-radosti-ditete-a-velkym-srdcem_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Prskavec jel s radostí dítěte. Teď půjdu fandit jiným, řekl s úlevou</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Krpálek do semifinále nastupoval povzbuzený triumfem svého kamaráda. "Mě to hrozně nakoplo. Sledoval jsem celou dobu, jak jel. Nemohl jsem to vidět v televizi, ale díval jsem se (on-line na internetu), jak si vede. Když jsem viděl, že má u šestnácté branky náskok čtyři vteřiny, tak jsme všichni měli nesmírnou radost. A když to dotáhl do zlatého konce, bylo to něco nádherného. Já jsem mu to nesmírně přál, protože měl trošičku smůlu v Riu, kde mohl vybojovat cennější medaili, než vybojoval," vyprávěl tehdy ještě majitel jediné zlaté olympijské medaile.</p>
<blockquote class="twitter-tweet">
<p>A tady je vzkaz od zlatého <a href="https://twitter.com/jiriprskavec?ref_src=twsrc^tfw">@jiriprskavec</a> pro všechny fanoušky. ? <a href="https://t.co/yuXgrjO6ib">pic.twitter.com/yuXgrjO6ib</a></p>
— Český olympijský tým (@olympijskytym) <a href="https://twitter.com/olympijskytym/status/1421087666519556099?ref_src=twsrc^tfw">July 30, 2021</a>
</blockquote>
<p>Nakonec se i jemu na závěr dnešního dne houpalo na krku olympijské zlato. "Včera večer jsme si psali, že budeme bojovat, že do toho dáme všecko. Že tenhle den bude náš. On to nakonec opravdu je náš den. O to je to prostě krásnější," radoval se třicetiletý judista.</p>
    <aside class="inserted-gallery">
        <article class="inserted-gallery-box clearfix">
            <header class="inserted-gallery-header clearfix">
                <h3 class="inserted-gallery-title">Galerie</h3>
                <a class="inserted-gallery-action-link" href="https://rakovnicky.denik.cz/galerie/jiri-prskavec-se-raduje-z-vitezstvi-v-troji.html?photo=1&mm=12065823&back=3299104663-20780-48"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg> 7 fotografií v galerii &#8250;</a>
                <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
            </header>
            <ul class="inserted-gallery-photo-list">
                <li class="photo-list-item multimedia-box"><a href="https://rakovnicky.denik.cz/galerie/jiri-prskavec-se-raduje-z-vitezstvi-v-troji.html?photo=1&mm=12065823&back=3299104663-20780-48"><img src="https://g.denik.cz/1/e6/cpa-3931_denik-150-3x2.jpg" width="150" height="100" alt="Jiří Prskavec se raduje z vítězství v Troji" title="Jiří Prskavec se raduje z vítězství v Troji" loading="lazy" srcset="https://g.denik.cz/1/e6/cpa-3931_denik-150-3x2.jpg 1x, https://g.denik.cz/1/e6/cpa-3931_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://rakovnicky.denik.cz/galerie/jiri-prskavec-se-raduje-z-vitezstvi-v-troji.html?photo=1&mm=12065823&back=3299104663-20780-48"><img src="https://g.denik.cz/1/2f/cpa-3932_denik-150-3x2.jpg" width="150" height="100" alt="Jiří Prskavec se raduje z vítězství v Troji" title="Jiří Prskavec se raduje z vítězství v Troji" loading="lazy" srcset="https://g.denik.cz/1/2f/cpa-3932_denik-150-3x2.jpg 1x, https://g.denik.cz/1/2f/cpa-3932_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://rakovnicky.denik.cz/galerie/jiri-prskavec-se-raduje-z-vitezstvi-v-troji.html?photo=1&mm=12065823&back=3299104663-20780-48"><img src="https://g.denik.cz/1/42/cpa-3950_denik-150-3x2.jpg" width="150" height="100" alt="Jiří Prskavec se raduje z vítězství v Troji" title="Jiří Prskavec se raduje z vítězství v Troji" loading="lazy" srcset="https://g.denik.cz/1/42/cpa-3950_denik-150-3x2.jpg 1x, https://g.denik.cz/1/42/cpa-3950_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://rakovnicky.denik.cz/galerie/jiri-prskavec-se-raduje-z-vitezstvi-v-troji.html?photo=1&mm=12065823&back=3299104663-20780-48"><img src="https://g.denik.cz/1/ea/cpa-3951_denik-150-3x2.jpg" width="150" height="100" alt="Jiří Prskavec se raduje z vítězství v Troji" title="Jiří Prskavec se raduje z vítězství v Troji" loading="lazy" srcset="https://g.denik.cz/1/ea/cpa-3951_denik-150-3x2.jpg 1x, https://g.denik.cz/1/ea/cpa-3951_denik-150-3x2&#64;2x.jpg 2x"></a></li>
            </ul>
        </article>
    </aside>

<p>Až se dostane do olympijské vesnice, společné oslavy budou moci začít. Ráda by u nich byla i šestá plavkyně olympijského závodu na 200 metrů volný způsob Barbora Seemanová, pro kterou dnešní rozplavbou kraulařské padesátky skončilo účinkování v Tokiu.</p>
<p>"Chci potkat zlaté kluky. Třeba si se mnou připijou," doufala.</p></div></div>




        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">30.7.2021</span>
    
    <a href="/diskuse/nova/tokio-olympiada-krpalek-prskavec-japonsko-reprezentace.html" class="diskuse-vstup">Diskuze</a>
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://rakovnicky.denik.cz/loh-2020-cesko/tokio-olympiada-krpalek-prskavec-japonsko-reprezentace.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://rakovnicky.denik.cz/loh-2020-cesko/tokio-olympiada-krpalek-prskavec-japonsko-reprezentace.html&text=Radost%20kamar%C3%A1d%C5%AF.%20S%20Jirkou%20jsme%20si%20%C5%99ekli%2C%20%C5%BEe%20to%20bude%20n%C3%A1%C5%A1%20den%2C%20j%C3%A1sal%20Krp%C3%A1lek&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Frakovnicky.denik.cz%2Floh-2020-cesko%2Ftokio-olympiada-krpalek-prskavec-japonsko-reprezentace.html&subject=Radost%20kamar%C3%A1d%C5%AF.%20S%20Jirkou%20jsme%20si%20%C5%99ekli%2C%20%C5%BEe%20to%20bude%20n%C3%A1%C5%A1%20den%2C%20j%C3%A1sal%20Krp%C3%A1lek">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Lukáš Krpálek" href="/tagy/lukas-krpalek-3992.html">Lukáš Krpálek, </a></li>
                    <li><a title="Štítek: Jiří Prskavec" href="/tagy/jiri-prskavec-34557.html">Jiří Prskavec, </a></li>
                    <li><a title="Štítek: Olympijské hry" href="/tagy/olympijske-hry-576.html">Olympijské hry, </a></li>
                    <li><a title="Štítek: Tokio" href="/tagy/tokio-83776.html">Tokio, </a></li>
                    <li><a title="Štítek: David Kostelecký" href="/tagy/david-kostelecky-17712.html">David Kostelecký, </a></li>
                    <li><a title="Štítek: Jiří Lipták" href="/tagy/jiri-liptak-34158.html">Jiří Lipták, </a></li>
                    <li><a title="Štítek: Rio de Janeiro" href="/tagy/rio-de-janeiro-8057.html">Rio de Janeiro, </a></li>
                    <li><a title="Štítek: Barbora Seemanová" href="/tagy/barbora-seemanova-53426.html">Barbora Seemanová</a></li>
        </ul>
    </div>









<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="2526700134,682502847,805315123,2137008452,2098924297,805232076,3279105329,2459670982,1971236275"></div>


 

<article class="box-article box-article-classic mb25 hotjar-top1">
    <div class="box-article-left">
        <a class="box-article-img" href="/z-regionu/zmrzlinarny-zmrzlina-skoricova-slany-karamel-20210803-rak.html"  title="číst článek: Zmrzlinárny berou lidé útokem. Chutná i skořicová nebo slaný karamel" tabindex="-1"     
>
            <img src="https://g.denik.cz/17/dc/zmrzlina-nanuk-leto-horko-osvezeni210617-hk3_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační fotografie." title="Ilustrační fotografie." loading="lazy" srcset="https://g.denik.cz/17/dc/zmrzlina-nanuk-leto-horko-osvezeni210617-hk3_denik-210-3x2.jpg 1x, https://g.denik.cz/17/dc/zmrzlina-nanuk-leto-horko-osvezeni210617-hk3_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/zmrzlina-ilu.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 17
        </a>

        </div>
        <a href="/z-regionu/zmrzlinarny-zmrzlina-skoricova-slany-karamel-20210803-rak.html"      
>
            <h3 class="box-article-title fs20">Zmrzlinárny berou lidé útokem. Chutná i skořicová nebo slaný karamel</h3>
            <h4 class="box-article-perex fs16">Zmrzlina se mlsala i v našem regionu odjakživa. Ovšem nástup specializovaných provozoven,…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top2">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/sermiri-tanecnice-i-bara-ladrova-hrad-krivoklat-20210801.html"  title="číst článek: Šermíři, tanečnice i Bára Ladrová. Hrad Křivoklát lákal prázdninovým programem" tabindex="-1"     
>
            <img src="https://g.denik.cz/48/2a/5819395-exported_denik-210-3x2.jpg" width="210" height="140" alt="Prázdninový den na Křivoklátě." title="Prázdninový den na Křivoklátě." loading="lazy" srcset="https://g.denik.cz/48/2a/5819395-exported_denik-210-3x2.jpg 1x, https://g.denik.cz/48/2a/5819395-exported_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/prazdninovy-den-na-krivoklate.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 123
        </a>

        </div>
        <a href="/zpravy_region/sermiri-tanecnice-i-bara-ladrova-hrad-krivoklat-20210801.html"      
>
            <h3 class="box-article-title fs20">Šermíři, tanečnice i Bára Ladrová. Hrad Křivoklát lákal prázdninovým programem</h3>
            <h4 class="box-article-perex fs16">Hrad Křivoklát hostí každý víkend zábavný program pro malé i velké. Tento víkend předvedli své…</h4>
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top3">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/cervencove-carodejnice-2021-prilakaly-na-tyrsovo-koupaliste-dva-tisice-lidi-2021.html"  title="číst článek: FOTO: Čarodějnice v červenci přilákaly na Tyršovo koupaliště dva tisíce lidí" tabindex="-1"     
>
            <img src="https://g.denik.cz/48/73/cervencove-carodejnice-2021-prilakaly-na-tyrsovo-koupaliste-dva-tisice-lidi-58_denik-210-3x2.jpg" width="210" height="140" alt="Červencové Čarodějnice 2021 přilákaly na Tyršovo koupaliště dva tisíce lidí." title="Červencové Čarodějnice 2021 přilákaly na Tyršovo koupaliště dva tisíce lidí." loading="lazy" srcset="https://g.denik.cz/48/73/cervencove-carodejnice-2021-prilakaly-na-tyrsovo-koupaliste-dva-tisice-lidi-58_denik-210-3x2.jpg 1x, https://g.denik.cz/48/73/cervencove-carodejnice-2021-prilakaly-na-tyrsovo-koupaliste-dva-tisice-lidi-58_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/cervencove-carodejnice-2021-na-tyrsove-koupalisti.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 61
        </a>

        </div>
        <a href="/zpravy_region/cervencove-carodejnice-2021-prilakaly-na-tyrsovo-koupaliste-dva-tisice-lidi-2021.html"      
>
            <h3 class="box-article-title fs20">FOTO: Čarodějnice v červenci přilákaly na Tyršovo koupaliště dva tisíce lidí</h3>
            <h4 class="box-article-perex fs16">Pandemické období má řadu svých specifik, která odsunula dubnové Čarodějnice 2021 na poslední…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top4">
    <div class="box-article-left">
        <a class="box-article-img" href="/loh-2020/dnes-v-tokiu-kanoiste-budou-bojovat-o-medaile-ondru-ceka-premiera-20210802.html"  title="číst článek: DNES V TOKIU: Kanoisté boje o medaile nedali, Ondru čeká premiéra" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/6f/kanoiste-budou-v-utery-bojovat-o-medaile-osteparky-a-ondra-v-kvalifikaci_denik-210-3x2.jpg" width="210" height="140" alt="Rychlostní kanoista Josef Dostál." title="Rychlostní kanoista Josef Dostál." loading="lazy" srcset="https://g.denik.cz/1/6f/kanoiste-budou-v-utery-bojovat-o-medaile-osteparky-a-ondra-v-kvalifikaci_denik-210-3x2.jpg 1x, https://g.denik.cz/1/6f/kanoiste-budou-v-utery-bojovat-o-medaile-osteparky-a-ondra-v-kvalifikaci_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/olympiada-v-tokiu.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/loh-2020/dnes-v-tokiu-kanoiste-budou-bojovat-o-medaile-ondru-ceka-premiera-20210802.html"      
>
            <h3 class="box-article-title fs20">DNES V TOKIU: Kanoisté boje o medaile nedali, Ondru čeká premiéra</h3>
            <h4 class="box-article-perex fs16">V úterý jsou v Tokiu v akci další české medailové naděje. Rychlostní kanoisté nakonec neúspěšně…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top5">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/na-hradozamecke-noci-na-krakovci-vystoupila-i-trubadurka-sar-20210801.html"  title="číst článek: Na Hradozámecké noci na Krakovci vystoupila i Trubadúrka Sar" tabindex="-1"     
>
            <img src="https://g.denik.cz/48/f3/hradozamecka-noc-na-krakovci-2021-05_denik-210-3x2.jpg" width="210" height="140" alt="Z Hradozámecké noci 2021 na Krakovci." title="Z Hradozámecké noci 2021 na Krakovci." loading="lazy" srcset="https://g.denik.cz/48/f3/hradozamecka-noc-na-krakovci-2021-05_denik-210-3x2.jpg 1x, https://g.denik.cz/48/f3/hradozamecka-noc-na-krakovci-2021-05_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/hradozamecka-noc-2021-na-krakovci.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 54
        </a>

        </div>
        <a href="/zpravy_region/na-hradozamecke-noci-na-krakovci-vystoupila-i-trubadurka-sar-20210801.html"      
>
            <h3 class="box-article-title fs20">Na Hradozámecké noci na Krakovci vystoupila i Trubadúrka Sar</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Poslední červencový den patřil Hradozámecké noci, do které se zapojil i hrad…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top6">
    <div class="box-article-left">
        <a class="box-article-img" href="/ctenar-reporter/zacal-sestnacty-rocnik-skutecne-ligy-pro-amaterske-kapely-20210802.html"  title="číst článek: Začal šestnáctý ročník Skutečné ligy pro amatérské kapely" tabindex="-1"     
>
            <img src="https://g.denik.cz/20/9a/full-mm-f6cc78b9f19784a96f6d29cd38e48316_denik-210-3x2.jpg" width="210" height="140" alt="Skutečná liga Středočeského kraje 2019." title="Skutečná liga Středočeského kraje 2019." loading="lazy" srcset="https://g.denik.cz/20/9a/full-mm-f6cc78b9f19784a96f6d29cd38e48316_denik-210-3x2.jpg 1x, https://g.denik.cz/20/9a/full-mm-f6cc78b9f19784a96f6d29cd38e48316_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" viewBox="0 0 100 100"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>

                        Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/skutecna-liga-stredoceskeho-kraje-2019.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 20
        </a>

        </div>
        <a href="/ctenar-reporter/zacal-sestnacty-rocnik-skutecne-ligy-pro-amaterske-kapely-20210802.html"      
>
            <h3 class="box-article-title fs20">Začal šestnáctý ročník Skutečné ligy pro amatérské kapely</h3>
            <h4 class="box-article-perex fs16">Největší tuzemská soutěž pro neprofesionální rockové kapely – Skutečná liga – právě odstartovala…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top7">
    <div class="box-article-left">
        <a class="box-article-img" href="/arena-nazoru/olympiada-je-i-vzpourou-proti-covidu-20210801.html"  title="číst článek: Olympiáda je i vzpourou proti covidu" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/bf/6509779-ostrava-rozhdovor-fotbal-fotbalista-verner-licka_denik-210-3x2.jpg" width="210" height="140" alt="Verner Lička" title="Verner Lička" loading="lazy" srcset="https://g.denik.cz/1/bf/6509779-ostrava-rozhdovor-fotbal-fotbalista-verner-licka_denik-210-3x2.jpg 1x, https://g.denik.cz/1/bf/6509779-ostrava-rozhdovor-fotbal-fotbalista-verner-licka_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/arena-nazoru/olympiada-je-i-vzpourou-proti-covidu-20210801.html"      
>
            <h3 class="box-article-title fs20">Olympiáda je i vzpourou proti covidu</h3>
            <h4 class="box-article-perex fs16">Tokijské hry beru jako vzpouru společnosti proti covidu. Sportovci mají můj obdiv.</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top8">
    <div class="box-article-left">
        <a class="box-article-img" href="/z-regionu/karlos-vemola-jo-joo-cirkus-terminator-krest-zbozicko-20210801.html"  title="číst článek: PODÍVEJTE SE: Malého Terminátora pokřtila česká MMA legenda Karlos Vémola" tabindex="-1"     
>
            <img src="https://g.denik.cz/42/02/obrazem-maleho-terminatora-pokrtil-sam-karlos-vemola-36_denik-210-3x2.jpg" width="210" height="140" alt="Křest mláděte pumy americké v základně cirkusu JO-JOO ve Zbožíčku na Nymbursku." title="Křest mláděte pumy americké v základně cirkusu JO-JOO ve Zbožíčku na Nymbursku." loading="lazy" srcset="https://g.denik.cz/42/02/obrazem-maleho-terminatora-pokrtil-sam-karlos-vemola-36_denik-210-3x2.jpg 1x, https://g.denik.cz/42/02/obrazem-maleho-terminatora-pokrtil-sam-karlos-vemola-36_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/maleho-terminatora-pokrtil-sam-karlos-vemola.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 39
        </a>

        </div>
        <a href="/z-regionu/karlos-vemola-jo-joo-cirkus-terminator-krest-zbozicko-20210801.html"      
>
            <h3 class="box-article-title fs20">PODÍVEJTE SE: Malého Terminátora pokřtila česká MMA legenda Karlos Vémola</h3>
            <h4 class="box-article-perex fs16">Křest mláděte pumy americké se v základně cirkusu JO-JOO ve Zbožíčku na Nymbursku konal v sobotu…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top9">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/obrazem-kostel-svateho-stepana-pohladily-obrazky-pro-radost-20210801.html"  title="číst článek: OBRAZEM: Kostel svatého Štěpána pohladily Obrázky pro Radost" tabindex="-1"     
>
            <img src="https://g.denik.cz/48/13/kostel-svateho-stepana-pohladily-obrazky-pro-radost_denik-210-3x2.jpg" width="210" height="140" alt="Kostel svatého Štěpána pohladily Obrázky pro Radost." title="Kostel svatého Štěpána pohladily Obrázky pro Radost." loading="lazy" srcset="https://g.denik.cz/48/13/kostel-svateho-stepana-pohladily-obrazky-pro-radost_denik-210-3x2.jpg 1x, https://g.denik.cz/48/13/kostel-svateho-stepana-pohladily-obrazky-pro-radost_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/kostel-svateho-stepana-pohladily-obrazky-pro-radost.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 29
        </a>

        </div>
        <a href="/zpravy_region/obrazem-kostel-svateho-stepana-pohladily-obrazky-pro-radost-20210801.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: Kostel svatého Štěpána pohladily Obrázky pro Radost</h3>
            <h4 class="box-article-perex fs16">Krásné i trochu tajuplné místo kostela svatého Štěpána ve Skřivani oživily od 31. července…</h4>
        </a>
    </div>
</article>


        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>

	<div class="loh2020-lifeblog">
		<h2 class="loh2020-lifeblog__title">ŽIVĚ Z TOKIA</h2>
		<iframe class="loh2020-lifeblog__iframe" loading="lazy" src="https://liveb2.ctk.cz/LiveEventFeed/Index?uid=58fa0957c7820e1d40929c93&amp;tag=text&amp;eid=60ed49775935a31b88a18e8e&amp;initialWidth=300" width="300" height="500"></iframe>
		<div class="loh2020-lifeblog__shadow">
			<a href="/loh2020/?tab=zive-z-tokia" class="button">PŘEČÍST</a>
		</div>
	</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/loh-2020-cesko/josef-dostal-kajak-olympiada-tokio-japonsko.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/91/kajakar-dostal-postoupil-do-finale-oh-a-bude-obhajovat-stribro_denik-120-3x2.jpg" width="120" height="80" alt="Rychlostní kanoistika, K1 1000 m muži, semifinále. Josef Dostál z ČR (uprostřed)." title="Rychlostní kanoistika, K1 1000 m muži, semifinále. Josef Dostál z ČR (uprostřed)." loading="lazy" srcset="https://g.denik.cz/1/91/kajakar-dostal-postoupil-do-finale-oh-a-bude-obhajovat-stribro_denik-120-3x2.jpg 1x, https://g.denik.cz/1/91/kajakar-dostal-postoupil-do-finale-oh-a-bude-obhajovat-stribro_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/loh-2020-cesko/" title="Rubrika Český tým"     
>
        
        Český tým
    </a>

        </div>
        <a href="/loh-2020-cesko/josef-dostal-kajak-olympiada-tokio-japonsko.html" tabindex="-1" title="číst článek: Česká smůla. Josef Dostál nepotvrdil roli favorita a ve finále skončil pátý" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Česká smůla. Josef Dostál nepotvrdil roli favorita a ve finále skončil pátý</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/loh-2020-cesko/tlak-jako-pozitivni-motivace-od-ceskeho-spidermana-se-chce-medaile-20210802.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/d3/brno-ulice-prazakova-lezeni-lezecke-centrum-hangar-lezec-adam-ondra-078_denik-120-3x2.jpg" width="120" height="80" alt="Adam Ondra poslední dny před odletem do Tokia strávil v domácím prostředí." title="Adam Ondra poslední dny před odletem do Tokia strávil v domácím prostředí." loading="lazy" srcset="https://g.denik.cz/50/d3/brno-ulice-prazakova-lezeni-lezecke-centrum-hangar-lezec-adam-ondra-078_denik-120-3x2.jpg 1x, https://g.denik.cz/50/d3/brno-ulice-prazakova-lezeni-lezecke-centrum-hangar-lezec-adam-ondra-078_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/loh-2020-cesko/" title="Rubrika Český tým"     
>
        
        Český tým
    </a>

        </div>
        <a href="/loh-2020-cesko/tlak-jako-pozitivni-motivace-od-ceskeho-spidermana-se-chce-medaile-20210802.html" tabindex="-1" title="číst článek: Tlak jako pozitivní motivace. Od českého spidermana se chce medaile" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Tlak jako pozitivní motivace. Od českého spidermana se chce medaile</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/loh-2020-cesko/beloruska-bezkyne-cimanouska-obdrzela-polske-humanitarni-vizum-20210802.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/9e/p2021080110507_denik-120-3x2.jpg" width="120" height="80" alt="Kryscina Cimanouská" title="Kryscina Cimanouská" loading="lazy" srcset="https://g.denik.cz/1/9e/p2021080110507_denik-120-3x2.jpg 1x, https://g.denik.cz/1/9e/p2021080110507_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/loh-2020-cesko/" title="Rubrika Český tým"     
>
        
        Český tým
    </a>

        </div>
        <a href="/loh-2020-cesko/beloruska-bezkyne-cimanouska-obdrzela-polske-humanitarni-vizum-20210802.html" tabindex="-1" title="číst článek: Nabízeli se jí Češi. Běloruská běžkyně Cimanouská dal přednost azylu v Polsku" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Nabízeli se jí Češi. Běloruská běžkyně Cimanouská dal přednost azylu v Polsku</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/zacal-sestnacty-rocnik-skutecne-ligy-pro-amaterske-kapely-20210802.html" tabindex="-1" title="číst článek: Začal šestnáctý ročník Skutečné ligy pro amatérské kapely">
			        <h3 class="ugc-promo__article-title">Začal šestnáctý ročník Skutečné ligy pro amatérské kapely</h3>
			    </a>
				<a href="/ctenar-reporter/tip-na-vylet-vydejme-se-za-zajici-z-hazmburka-diky-snimkum-jany-jiraskove-202108.html" tabindex="-1" title="číst článek: Tip na výlet: Vydejme se za Zajíci z Hazmburka díky snímkům Jany Jiráskové">
			        <h3 class="ugc-promo__article-title">Tip na výlet: Vydejme se za Zajíci z Hazmburka díky snímkům Jany Jiráskové</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-psychopat-na-pracovisti-20210730.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rakovnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/776a3324085c48ad489377f959b7b166.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-psychopat-na-pracovisti-20210730.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rakovnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Toxické vztahy: Psychopat na pracovišti" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Toxické vztahy: Psychopat na pracovišti</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/recepty/recept-salat-z-hroznu-cekanky-a-polnicku-s-kozim-syrem-20210730.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rakovnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/42f1ac892c7eff8e8bc1ca1ca187817e.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/recepty/recept-salat-z-hroznu-cekanky-a-polnicku-s-kozim-syrem-20210730.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rakovnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Recept: Salát z hroznů, čekanky a polníčku s kozím sýrem" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Recept: Salát z hroznů, čekanky a polníčku s kozím sýrem</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-psychopat-na-pracovisti-20210730.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rakovnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f732bbe3e24dcf2755de97996edd29ad.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-psychopat-na-pracovisti-20210730.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rakovnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Toxické vztahy: Psychopat na pracovišti" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Toxické vztahy: Psychopat na pracovišti</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/recepty/recept-salat-z-hroznu-cekanky-a-polnicku-s-kozim-syrem-20210730.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rakovnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/bf5bbcafce3a4dafd4557f9b6928f644.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/recepty/recept-salat-z-hroznu-cekanky-a-polnicku-s-kozim-syrem-20210730.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rakovnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Recept: Salát z hroznů, čekanky a polníčku s kozím sýrem" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Recept: Salát z hroznů, čekanky a polníčku s kozím sýrem</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/zahrada/rostliny/27976-orechoplodec-neplodi-jedle-orechy-zato-probarvi-zahradu-v-pozdnim-lete/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rakovnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/0654359b060dfb03fcd67c7d035eb93d.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/zahrada/rostliny/27976-orechoplodec-neplodi-jedle-orechy-zato-probarvi-zahradu-v-pozdnim-lete/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rakovnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Ořechoplodec neplodí jedlé ořechy, zato probarví zahradu v pozdním létě" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Ořechoplodec neplodí jedlé ořechy, zato probarví zahradu v…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/stavba-rekonstrukce/rekonstrukce/27963-nova-okna-zdrazuji-jak-vybrat-ta-spravna-a-kde-je-nakoupit-jeste-za-puvodni-ceny/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rakovnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/22b2d239163ec163be91b39bd262dff7.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/stavba-rekonstrukce/rekonstrukce/27963-nova-okna-zdrazuji-jak-vybrat-ta-spravna-a-kde-je-nakoupit-jeste-za-puvodni-ceny/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rakovnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Nová okna zdražují. Jak vybrat ta správná a kde je nakoupit ještě za původní ceny?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Nová okna zdražují. Jak vybrat ta správná a kde je nakoupit…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/cechy-zaskocilo-nicive-tornado-chmu-shrnul-nejdulezitejsi-poznatky.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rakovnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/cc2d547f6cf8ed1468f3aecbaa3eb0b8.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/cechy-zaskocilo-nicive-tornado-chmu-shrnul-nejdulezitejsi-poznatky.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rakovnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Čechy zaskočilo ničivé tornádo. ČHMÚ shrnul nejdůležitější poznatky" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Čechy zaskočilo ničivé tornádo. ČHMÚ shrnul nejdůležitější…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/solidarita-nezna-mezi-tornadem-postizene-hodoninsko-pomaha-jinde.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rakovnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/15f999e7d2e5e745efd1e376ca05e710.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/solidarita-nezna-mezi-tornadem-postizene-hodoninsko-pomaha-jinde.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rakovnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Solidarita nezná mezí! Tornádem postižené Hodonínsko pomáhá jinde" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Solidarita nezná mezí! Tornádem postižené Hodonínsko pomáhá…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/shoky-a-morthy-film.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/ac/profimedia-0143930091-1_denik-120-3x2.jpg" width="120" height="80" alt="Tomáš Magnusek" title="Tomáš Magnusek" loading="lazy" srcset="https://g.denik.cz/56/ac/profimedia-0143930091-1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/ac/profimedia-0143930091-1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/shoky-a-morthy-film.html" tabindex="-1" title="číst článek: Tomáš Magnusek a jeho proměna v hubeňoura! Na premiéře komedie šokoval"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Tomáš Magnusek a jeho proměna v hubeňoura! Na premiéře komedie šokoval</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/vdova-magda-vasaryova-prekvapeni.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/80/profimedia-0219481943_denik-120-3x2.jpg" width="120" height="80" alt="Milan Lasica a Magda Vášáryová" title="Milan Lasica a Magda Vášáryová" loading="lazy" srcset="https://g.denik.cz/56/80/profimedia-0219481943_denik-120-3x2.jpg 1x, https://g.denik.cz/56/80/profimedia-0219481943_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/vdova-magda-vasaryova-prekvapeni.html" tabindex="-1" title="číst článek: Vdova Magda Vášáryová: Smutek ze skonu Milana Lasici zahání prací"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Vdova Magda Vášáryová: Smutek ze skonu Milana Lasici zahání prací</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/meghan-markle-penize.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/44/profimedia-0517118845_denik-120-3x2.jpg" width="120" height="80" alt="Meghan Markle" title="Meghan Markle" loading="lazy" srcset="https://g.denik.cz/56/44/profimedia-0517118845_denik-120-3x2.jpg 1x, https://g.denik.cz/56/44/profimedia-0517118845_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/meghan-markle-penize.html" tabindex="-1" title="číst článek: Meghan Markle má obrovské jmění: Peníze jí nechyběly ani před svatbou s Harrym"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Meghan Markle má obrovské jmění: Peníze jí nechyběly ani před svatbou s Harrym</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/ewa-farna-v-polsku.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/a2/farna-d2003153umxm1_denik-120-3x2.jpg" width="120" height="80" alt="Ewa Farna" title="Ewa Farna" loading="lazy" srcset="https://g.denik.cz/56/a2/farna-d2003153umxm1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/a2/farna-d2003153umxm1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/ewa-farna-v-polsku.html" tabindex="-1" title="číst článek: Ewa Farna: V Polsku si fanoušci mých boků nevšímají, nikdo mi tam neříká vorvaň"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Ewa Farna: V Polsku si fanoušci mých boků nevšímají, nikdo mi tam neříká vorvaň</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
            </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/5/3/2/0/5/2/2532052-500-810.jpg" width="180" alt="Lidl - Grilujeme s chutí" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Grilujeme s chutí
                        <div class="prometheus-date">02.08. - 08.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/4/2/8/7/7/2442877-500-810.jpg" width="180" alt="ROSSMANN - Life" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN - Life
                        <div class="prometheus-date">26.05. - 31.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/113#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/5/1/0/0/9/5/2510095-500-810.jpg" width="180" alt="PEPCO" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        PEPCO
                        <div class="prometheus-date">15.07. - 04.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/8/3/9/0/2/2483902-500-810.jpg" width="180" alt="BILLA - Novinky v Bille" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Novinky v Bille
                        <div class="prometheus-date">02.08. - 02.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/9/9/4/3/7/2399437-500-810.jpg" width="180" alt="ROSSMANN - Těhotenský speciál" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN - Těhotenský speciál
                        <div class="prometheus-date">28.04. - 31.08.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchari-krome-sefkucharu-57773961-wm352s.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Kuchaři (kromě šéfkuchařů), 25 000 Kč" target="_blank" rel="noopener">
				       	Kuchaři (kromě šéfkuchařů), 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnik-delnice-v-drevovyrobe-49488341-whxah2.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dělník/dělnice v dřevovýrobě, 15 200 Kč" target="_blank" rel="noopener">
				       	Dělník/dělnice v dřevovýrobě, 15 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridici-nakladnich-automobilu-57732253-wwdfy9.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidiči nákladních automobilů, tahačů a speciálních vozidel, 18 500 Kč" target="_blank" rel="noopener">
				       	Řidiči nákladních automobilů, tahačů a speciálních vozidel, 18 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/mzdovy-mzdova-ucetni-58143117-wm67py.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="mzdový/mzdová účetní, personalista/personalistka, 30 000 Kč" target="_blank" rel="noopener">
				       	mzdový/mzdová účetní, personalista/personalistka, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/cisnik-servirka-57414771-wtctb7.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Číšník/servírka, 22 000 Kč" target="_blank" rel="noopener">
				       	Číšník/servírka, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnici-54879367-wm8vfr.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Skladníci, 20 000 Kč" target="_blank" rel="noopener">
				       	Skladníci, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/recepcni-57732091-w98m5a.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Recepční, 25 000 Kč" target="_blank" rel="noopener">
				       	Recepční, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-ostatnich-stacionarnich-57799457-wu2mtd.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha ostatních stacionárních strojů a zařízení jinde neuvedená, 23 500 Kč" target="_blank" rel="noopener">
				       	Obsluha ostatních stacionárních strojů a zařízení jinde neuvedená, 23 500 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Espace/Espace-2-0Turbo-TO-MPV-1626077030478406.html?d_ra#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Espace první majitel, servisní knížka, koupeno v CH, nehavarované, v záruce" target="_blank" rel="noopener">
			          	Renault Espace první majitel, servisní knížka, koupeno v CH, nehavarované, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-1-4i-103kW-Hatchback-1615372920562198.html?d_ra#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Hyundai i30 první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i10/i10-1-25-TEMPOM-Hatchback-16248835276170.html?d_ra#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i10 první majitel, servisní knížka, koupeno v D, v záruce" target="_blank" rel="noopener">
			          	Hyundai i10 první majitel, servisní knížka, koupeno v D, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-N-2-0-T-GDI-Hatchback-1625843207214511.html?d_ra#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 servisní knížka, koupeno v CZ, nehavarované, v záruce" target="_blank" rel="noopener">
			          	Hyundai i30 servisní knížka, koupeno v CZ, nehavarované, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/iX20/iX20-1-4-CRDi-92-Hatchback-1627294272130329.html?d_ra#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai iX20 první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Hyundai iX20 první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i20/i20-1-2-1-maj-Hatchback-16108111543150.html?d_ra#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i20 první majitel, servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Hyundai i20 první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-1-4-16V-KOU-Hatchback-1625754570202426.html?d_ra#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Hyundai i30 první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/Santa-Fe/Santa-Fe-2-2-CRDi-SUV-1617797324252119.html?d_ra#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai Santa Fe první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Hyundai Santa Fe první majitel, servisní knížka, koupeno v CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-caddy/mpv/nafta/volkswagen-caddy-1-6-tdi-55kw-7817419.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Caddy 1.6 TDi 55kW" target="_blank" rel="noopener">
			          	Volkswagen Caddy 1.6 TDi 55kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-astra/kombi/nafta/opel-astra-1-6-cdti-7817206.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra 1.6 CDTI" target="_blank" rel="noopener">
			          	Opel Astra 1.6 CDTI
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-senec-4050196#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Senec Prodej domu" target="_blank" rel="noopener">
			          	Senec Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-oracov-4049116#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Oráčov Prodej domu" target="_blank" rel="noopener">
			          	Oráčov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-mutejovice-na-prici-4049011#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mutějovice, Na Příči Prodej bytu 3+kk" target="_blank" rel="noopener">
			          	Mutějovice, Na Příči Prodej bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-rakovnik-borivojova-4048888#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Rakovník, Bořivojova Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Rakovník, Bořivojova Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-rakovnik-borivojova-4048842#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Rakovník, Bořivojova Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Rakovník, Bořivojova Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-rakovnik-borivojova-4048841#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Rakovník, Bořivojova Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Rakovník, Bořivojova Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-mutejovice-na-prici-4048823#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mutějovice, Na Příči Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Mutějovice, Na Příči Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-rakovnik-palackeho-4048600#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Rakovník, Palackého Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Rakovník, Palackého Prodej bytu 2+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/rakovnicky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/rakovnicky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Rakovnick%C3%BD-den%C3%ADk-wwwrakovnickydenikcz-129438313754900/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001627953993/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

	<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info-2"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1621931537.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1627543162.js"></script>
</body>
</html>