
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'rakovnicky.denik.cz',
		'rubrikaTitle': 'Z okolí',
		'rubrikaName': 'z-regionu',
		'template': 'clanek',
		'title': "Středočechům chce krajská ODS ukázat Karlštejn a Konopiště",
		'tag': ["ODS", "Martin Kupka", "Karlštejn", "odpad", "Labe", "Berounka", "Sázava", "Jizera", "Karel Bendl", "Česko"],
		'author': 'Milan Holakovský',
			'publishedDateTime': "2020-07-08T09:14:00+02:00",
        	'modifiedDateTime': "2020-07-08T09:14:00+02:00",
			'articleID': 1047521536,
			'back': "1047521536-8075-48",
		'image': "https:\/\/g.denik.cz\/48\/ef\/roztoky-cista-berounka-05_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/rakovnicky.denik.cz\/galerie\/cista-berounka-v-roce-20200708.html?photo=1&back=1047521536-8075-48",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/48\/3d\/roztoky-cista-berounka-01_denik-150-3x2.jpg",
						'description': "Čistá Berounka v roce 2010.",
						'source': "Deník \/ Jana Káninská"
					},
					{
						'url': "https:\/\/g.denik.cz\/48\/5c\/roztoky-cista-berounka-02_denik-150-3x2.jpg",
						'description': "Čistá Berounka v roce 2010.",
						'source': "Deník \/ Jana Káninská"
					},
					{
						'url': "https:\/\/g.denik.cz\/48\/e4\/roztoky-cista-berounka-03_denik-150-3x2.jpg",
						'description': "Čistá Berounka v roce 2010.",
						'source': "Deník \/ Jana Káninská"
					},
					{
						'url': "https:\/\/g.denik.cz\/48\/05\/roztoky-cista-berounka-04_denik-150-3x2.jpg",
						'description': "Čistá Berounka v roce 2010.",
						'source': "Deník \/ Jana Káninská"
					},
					{
						'url': "https:\/\/g.denik.cz\/48\/ef\/roztoky-cista-berounka-05_denik-150-3x2.jpg",
						'description': "Čistá Berounka v roce 2010.",
						'source': "Deník \/ Jana Káninská"
					},
					{
						'url': "https:\/\/g.denik.cz\/48\/c5\/roztoky-cista-berounka-06_denik-150-3x2.jpg",
						'description': "Čistá Berounka v roce 2010.",
						'source': "Deník \/ Jana Káninská"
					}
			],
			'count': 6,
	    },
		'breadcrumb': [
			{'name':"Rakovnický deník", 'link':"rakovnicky.denik.cz"},
			{'name':"Z okolí", 'link':"https:\/\/rakovnicky.denik.cz\/z-regionu\/"},
			{'name':"Středočechům chce krajská ODS ukázat Karlštejn a Konopiště", 'link':"https:\/\/rakovnicky.denik.cz\/z-regionu\/stredocechum-chce-krajska-ods-ukazat-karlstejn-a-konopiste-20200708.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/rakovnicky.denik.cz\/",
		'device': "desktop",
		'url': 'https://rakovnicky.denik.cz/z-regionu/stredocechum-chce-krajska-ods-ukazat-karlstejn-a-konopiste-20200708.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 1,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Rakovnický deník",
            "item": "https:\/\/rakovnicky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Z okolí",
            "item": "https:\/\/rakovnicky.denik.cz\/z-regionu\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Středočechům chce krajská ODS ukázat Karlštejn a Konopiště",
            "item": "https:\/\/rakovnicky.denik.cz\/z-regionu\/stredocechum-chce-krajska-ods-ukazat-karlstejn-a-konopiste-20200708.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Středočechům chce krajská ODS ukázat Karlštejn a Konopiště - Rakovnický deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="/FOTOGALERIE/ Výsledkem svého úsilí zaměřeného na čistotu řek se pochlubili středočeští občanští demokraté, kteří v úvodní části své kampaně před…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Milan Holakovský">


	<meta property="og:site_name" content="Rakovnický deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://rakovnicky.denik.cz/z-regionu/stredocechum-chce-krajska-ods-ukazat-karlstejn-a-konopiste-20200708.html">
	<meta property="og:title" content="Středočechům chce krajská ODS ukázat Karlštejn a Konopiště">
	<meta property="og:description" content="/FOTOGALERIE/ Výsledkem svého úsilí zaměřeného na čistotu řek se pochlubili středočeští občanští demokraté, kteří v úvodní části své kampaně před říjnovými krajskými volbami vyrazili k vodě. Konkrétně k Sázavě, Berounce, Labi a Jizeře – a to s cílem pomoci přírodě uklízením břehů i sbíráním odpadků z lodí. Zúčastnili se nejen členové ODS, ale i desítky dalších dobrovolníků, připomněl lídr kandidátky Martin Kupka.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Středočechům chce krajská ODS ukázat Karlštejn a Konopiště">
	<meta name="twitter:description" content="/FOTOGALERIE/ Výsledkem svého úsilí zaměřeného na čistotu řek se pochlubili středočeští občanští demokraté, kteří v úvodní části své kampaně před říjnovými krajskými volbami vyrazili k vodě. Konkrétně k Sázavě, Berounce, Labi a Jizeře – a to s cílem pomoci přírodě uklízením břehů i sbíráním odpadků z lodí. Zúčastnili se nejen členové ODS, ale i desítky dalších dobrovolníků, připomněl lídr kandidátky Martin Kupka.">
	<meta property="og:image" content="https://g.denik.cz/48/ef/roztoky-cista-berounka-05_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Čistá Berounka v roce 2010.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/48/ef/roztoky-cista-berounka-05_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/48/ef/roztoky-cista-berounka-05_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Rakovnick%C3%BD-den%C3%ADk-wwwrakovnickydenikcz-129438313754900/">
    <meta property="article:published_time" content="2020-07-08T09:14:00+02:00">
    <meta property="article:modified_time" content="2020-07-08T09:14:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1593610295.css">





    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1593520438.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1593606587.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1593520437.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1593520438.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://rakovnicky.denik.cz/z-regionu/stredocechum-chce-krajska-ods-ukazat-karlstejn-a-konopiste-20200708.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://rakovnicky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Rakovnický deník">

        

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/rakovnicky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})" target="_blank">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://rakovnicky.denik.cz/z-regionu/stredocechum-chce-krajska-ods-ukazat-karlstejn-a-konopiste-20200708.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Frakovnicky.denik.cz%2Fz-regionu%2Fstredocechum-chce-krajska-ods-ukazat-karlstejn-a-konopiste-20200708.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Frakovnicky.denik.cz%2Fz-regionu%2Fstredocechum-chce-krajska-ods-ukazat-karlstejn-a-konopiste-20200708.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/z-regionu/stredocechum-chce-krajska-ods-ukazat-karlstejn-a-konopiste-20200708.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion rakovnicky_denik">

            <li>

                <a href="https://rakovnicky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})"  class="active">ZPRÁVY</a>

                    <ul class="submenu-wide">

                            <li class="item">
                                <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                                <ul class="submenu">
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_rakovník', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})" href="/mikroregion/rakovnik.html">RAKOVNÍK</a></li>
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nové-strašecí', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})" href="/mikroregion/nove-straseci.html">NOVÉ STRAŠECÍ</a></li>
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_jesenice', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})" href="/mikroregion/jesenice.html">JESENICE</a></li>
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_křivoklátsko', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})" href="/mikroregion/krivoklat.html">KŘIVOKLÁTSKO</a></li>
                                </ul>
                            </li>

    <li class="item">
        <a href="https://rakovnicky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_rakovnicko', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})" >
Rakovnicko
        </a>
    </li>
    <li class="item">
        <a href="https://rakovnicky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})"  class="active">
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://rakovnicky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://rakovnicky.denik.cz/kultura_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://rakovnicky.denik.cz/lide-odvedle/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})" >
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://rakovnicky.denik.cz/cesi-v-cislech/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://rakovnicky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://rakovnicky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://rakovnicky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://rakovnicky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://rakovnicky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://rakovnicky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})" target="_blank">PRÁCE</a>

            </li>

            <li class="last">

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená-v-čr', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})" target="_blank">DOVOLENÁ V ČR</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/z-regionu/stredocechum-chce-krajska-ods-ukazat-karlstejn-a-konopiste-20200708.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">Sledujeme:</h3>
            <a href="https://rakovnicky.denik.cz/tema/koronavirus-na-rakovnicku.html" class="text">Koronavirus na Rakovnicku</a>
            <a href="#close" class="close" data-title="koronavirus-na-rakovnicku">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Středočechům chce krajská ODS ukázat Karlštejn a Konopiště</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">dnes 09:14 </div>
                    <div class="article-info-tags">

                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://rakovnicky.denik.cz/z-regionu/stredocechum-chce-krajska-ods-ukazat-karlstejn-a-konopiste-20200708.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://rakovnicky.denik.cz/z-regionu/stredocechum-chce-krajska-ods-ukazat-karlstejn-a-konopiste-20200708.html&text=St%C5%99edo%C4%8Dech%C5%AFm%20chce%20krajsk%C3%A1%20ODS%20uk%C3%A1zat%20Karl%C5%A1tejn%20a%20Konopi%C5%A1t%C4%9B&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Frakovnicky.denik.cz%2Fz-regionu%2Fstredocechum-chce-krajska-ods-ukazat-karlstejn-a-konopiste-20200708.html&subject=St%C5%99edo%C4%8Dech%C5%AFm%20chce%20krajsk%C3%A1%20ODS%20uk%C3%A1zat%20Karl%C5%A1tejn%20a%20Konopi%C5%A1t%C4%9B">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">/FOTOGALERIE/ Výsledkem svého úsilí zaměřeného na čistotu řek se pochlubili středočeští občanští demokraté, kteří v úvodní části své kampaně před říjnovými krajskými volbami vyrazili k vodě. Konkrétně k Sázavě, Berounce, Labi a Jizeře – a to s cílem pomoci přírodě uklízením břehů i sbíráním odpadků z lodí. Zúčastnili se nejen členové ODS, ale i desítky dalších dobrovolníků, připomněl lídr kandidátky Martin Kupka.</p>

<div class="article-multimedium">
        <a href="/galerie/cista-berounka-v-roce-20200708.html?photo=1&amp;back=1047521536-8075-48">
            <img src="https://g.denik.cz/48/ef/roztoky-cista-berounka-05_denik-630-16x9.jpg" width="630" height="354" alt="Čistá Berounka v roce 2010." title="Čistá Berounka v roce 2010." class="multimedium-img" srcset="https://g.denik.cz/48/ef/roztoky-cista-berounka-05_denik-630-16x9.jpg 1x, https://g.denik.cz/48/ef/roztoky-cista-berounka-05_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/cista-berounka-v-roce-20200708.html?back=1047521536-8075-48&amp;photo=2">
                            <img src="https://g.denik.cz/48/3d/roztoky-cista-berounka-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/48/3d/roztoky-cista-berounka-01_denik-150-3x2.jpg 1x, https://g.denik.cz/48/3d/roztoky-cista-berounka-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/cista-berounka-v-roce-20200708.html?back=1047521536-8075-48&amp;photo=3">
                            <img src="https://g.denik.cz/48/5c/roztoky-cista-berounka-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/48/5c/roztoky-cista-berounka-02_denik-150-3x2.jpg 1x, https://g.denik.cz/48/5c/roztoky-cista-berounka-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/cista-berounka-v-roce-20200708.html?back=1047521536-8075-48&amp;photo=4">
                            <img src="https://g.denik.cz/48/e4/roztoky-cista-berounka-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/48/e4/roztoky-cista-berounka-03_denik-150-3x2.jpg 1x, https://g.denik.cz/48/e4/roztoky-cista-berounka-03_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/cista-berounka-v-roce-20200708.html?back=1047521536-8075-48&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>6 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Čistá Berounka v roce 2010.
        <span class="description-autor">
             | 
            Foto: Deník / Jana Káninská
        </span>
</div>

        <div class="article-text article-content bbtext"><p>„Chtěli jsme navázat na tradici čištění Berounky, kterou jsme spustili před 14 lety. A protože letos kvůli koronaviru odpadla některá tradiční čištění, tak jsme se pustili i do dalších řek,“ vysvětlil, proč došlo právě na úklidovou kampaň. Z ní si podle vlastních slov odnesl dvě hlavní potěšující zjištění: jedno souviselo s tím, kolik účastníků se sešlo – do čtyř akcí se zapojilo dohromady přes sto účastníků – a druhé s poznatkem, že okolí řek je méně zaneřáděné, než bývalo před lety. I tak se podařilo sesbírat celou hromadu plastových láhví – a také nalezených pozůstatků židlí z plastu rozhodně nebylo málo.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Výpravy na dohromady více než 20 kilometrů toků přinesly celkem kolem dvou tun odpadků. „Nejvíce odpadu jsme sesbírali v Kolíně na Labi – naopak velmi čistá byla zejména Sázava,“ konstatoval Kupka. „Jsem moc rád, že jsme tuto část kampaně zakončili u nás,“ připojil se starosta Benátek nad Jizerou Karel Bendl. S dodatkem, že pro kvalitu vody, její zadržování v krajině a zároveň i pro protipovodňová opatření je třeba dělat víc. „Ať už to bude díky podpoře malých vodních děl – nebo v řešení trestuhodného prvenství, kdy v našem kraji nalezneme nejvíce domácností, které nejsou napojeny na vodovodní síť a v letních měsících jsou doslova na suchu,“ konstatoval Bendl.</p>
<p>Od vody se nyní předvolební kampaň středočeské kampaň ODS přesouvá „do vzduchu“, upozornil Kupka. S tím, že ukázat chce krásy středních Čech z ptačí perspektivy – a tím lidi pobídnout k návštěvě těchto míst. „Místa jako Karlštejn, Kutná Hora nebo zámek Konopiště by neměla chybět na prázdninovém seznamu turistů – a nejen středočeských,“ upozornil Kupka.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://berounsky.denik.cz/z-regionu/vedecke-poznatky-cekaji-ornitologove-i-od-vsimavych-deti-20200707.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/47/c6/cap-bily-hnizdo_denik-150-3x2.jpg" width="150" height="100" alt="Čápi na hnízdě" title="Čápi na hnízdě" srcset="https://g.denik.cz/47/c6/cap-bily-hnizdo_denik-150-3x2.jpg 1x, https://g.denik.cz/47/c6/cap-bily-hnizdo_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Vědecké poznatky čekají ornitologové i od všímavých dětí</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div></div>



<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/milan-holakovsky-370.html">Milan Holakovský</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">dnes 09:14</span>
    <a href="/diskuse/nova/w5MuV.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://rakovnicky.denik.cz/z-regionu/stredocechum-chce-krajska-ods-ukazat-karlstejn-a-konopiste-20200708.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://rakovnicky.denik.cz/z-regionu/stredocechum-chce-krajska-ods-ukazat-karlstejn-a-konopiste-20200708.html&text=St%C5%99edo%C4%8Dech%C5%AFm%20chce%20krajsk%C3%A1%20ODS%20uk%C3%A1zat%20Karl%C5%A1tejn%20a%20Konopi%C5%A1t%C4%9B&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Frakovnicky.denik.cz%2Fz-regionu%2Fstredocechum-chce-krajska-ods-ukazat-karlstejn-a-konopiste-20200708.html&subject=St%C5%99edo%C4%8Dech%C5%AFm%20chce%20krajsk%C3%A1%20ODS%20uk%C3%A1zat%20Karl%C5%A1tejn%20a%20Konopi%C5%A1t%C4%9B">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: ODS" href="/tagy/ods-172.html">ODS, </a></li>
                    <li><a title="Štítek: Martin Kupka" href="/tagy/martin-kupka-13157.html">Martin Kupka, </a></li>
                    <li><a title="Štítek: Karlštejn" href="/tagy/karlstejn-3838.html">Karlštejn, </a></li>
                    <li><a title="Štítek: odpad" href="/tagy/odpad-120.html">odpad, </a></li>
                    <li><a title="Štítek: Labe" href="/tagy/labe-295.html">Labe, </a></li>
                    <li><a title="Štítek: Berounka" href="/tagy/berounka-1220.html">Berounka, </a></li>
                    <li><a title="Štítek: Sázava" href="/tagy/sazava-768.html">Sázava, </a></li>
                    <li><a title="Štítek: Jizera" href="/tagy/jizera-9544.html">Jizera, </a></li>
                    <li><a title="Štítek: Karel Bendl" href="/tagy/karel-bendl-9795.html">Karel Bendl, </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="4075456814,922429893,2417181138,2793883523,686614919,3825569362,2480119898,333480911,3905784663"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/integrace-verejne-dopravy-jede-pomaleji-kvuli-koronaviru-20200708.html"  title="číst článek: Integrace veřejné dopravy jede pomaleji. Kvůli koronaviru" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/3/6c/pid-ilu-foto_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/3/6c/pid-ilu-foto_denik-210-3x2.jpg 1x, https://g.denik.cz/3/6c/pid-ilu-foto_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/z-regionu/integrace-verejne-dopravy-jede-pomaleji-kvuli-koronaviru-20200708.html"      
>
            <h3 class="box-article-title fs20">Integrace veřejné dopravy jede pomaleji. Kvůli koronaviru</h3>
            <h4 class="box-article-perex fs16">Takzvaná integrace veřejné dopravy, kterou na jaře zastavila opatření proti šíření koronaviru,…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/z-archivu-i-podruhe-ve-hredlich-vedly-zetory-20200707.html"  title="číst článek: Z ARCHIVU: I podruhé ve Hředlích vedly Zetory" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/48/fd/hredletrakteriadadve-23_denik-210-3x2.jpg" width="210" height="140" alt="Druhá Hředelská traktoriáda" title="Druhá Hředelská traktoriáda" srcset="https://g.denik.cz/48/fd/hredletrakteriadadve-23_denik-210-3x2.jpg 1x, https://g.denik.cz/48/fd/hredletrakteriadadve-23_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/druha-hredelska-traktoriada.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 51
        </a>

        </div>
        <a href="/zpravy_region/z-archivu-i-podruhe-ve-hredlich-vedly-zetory-20200707.html"      
>
            <h3 class="box-article-title fs20">Z ARCHIVU: I podruhé ve Hředlích vedly Zetory</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Druhá Hředelská traktoriáda v roce 2012 přivítala o deset traktorů více než v roce…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/renault-fluence/sedan/benzin/renault-fluence-1-6-16v-82kw-7816068.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/07816068_1/1581595805" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/renault-fluence/sedan/benzin/renault-fluence-1-6-16v-82kw-7816068.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Renault Fluence</h3>
	                   	<div>1.6, 16V 82kW</div>
	                	<div class="service-box-strong">169 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/hyundai-i30/kombi/benzin/hyundai-i30-t-gdi-120-best-of-czech-co-7815891.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/07815891_1/1579867805" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/hyundai-i30/kombi/benzin/hyundai-i30-t-gdi-120-best-of-czech-co-7815891.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Hyundai i30</h3>
	                   	<div>T-GDI 120 Best of Czech…</div>
	                	<div class="service-box-strong">284 999 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/opel-mokka/hatchback/nafta/opel-mokka-1-6-cdti-7815990.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/07815990_1/1581002734" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/opel-mokka/hatchback/nafta/opel-mokka-1-6-cdti-7815990.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Opel Mokka</h3>
	                   	<div>1.6 CDTi</div>
	                	<div class="service-box-strong">389 999 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/skvele-hredelske-jezdkyne-si-medailemi-vyjezdily-republiku-20200706.html"  title="číst článek: FOTO: Skvělé hředelské jezdkyně si medailemi vyjezdily republiku" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/48/38/zavody-v-kralovicich-03_denik-210-3x2.jpg" width="210" height="140" alt="Závody v Královicích se výpravě hředelského JK Spongilit povedly. Zleva Vilém Fiška, Adriana Štolcová, Karolína Vitnerová a Alexandra Typoltová." title="Závody v Královicích se výpravě hředelského JK Spongilit povedly. Zleva Vilém Fiška, Adriana Štolcová, Karolína Vitnerová a Alexandra Typoltová." srcset="https://g.denik.cz/48/38/zavody-v-kralovicich-03_denik-210-3x2.jpg 1x, https://g.denik.cz/48/38/zavody-v-kralovicich-03_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/zavody-na-kralovickem-dvore-hredelskym-vysel.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/ostatni_region/skvele-hredelske-jezdkyne-si-medailemi-vyjezdily-republiku-20200706.html"      
>
            <h3 class="box-article-title fs20">FOTO: Skvělé hředelské jezdkyně si medailemi vyjezdily republiku</h3>
            <h4 class="box-article-perex fs16">Při své premiérové účasti na Národní soutěži ve Working Equitation byli velmi úspěšní jezdci a…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/montazni-delnici-51574325-w6cxk8.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Montážní dělníci</h3>
				       	<div>Montáž garážových vrat, bran, stínění oken.…</div>
				       	<div class="service-box-strong">25 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/prodavac-ka-49306649-wfybbj.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Prodavač/ka</h3>
				       	<div>Pracovní poměr na jeden rok s možností…</div>
				       	<div class="service-box-strong">22 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/uklizec-ka-49314379-wstm69.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Uklízeč/ka</h3>
				       	<div>Úklid kanceláří a haly. Pracovní doba od 7:00 do…</div>
				       	<div class="service-box-strong">13 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/nazory_region/komentar-odhodme-predsudky-sanci-si-zaslouzi-kazdy-20200707.html"  title="číst článek: KOMENTÁŘ: Odhoďme předsudky. Šanci si zaslouží každý" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/3/64/beroun-miroslav-elsnic-komentar_denik-210-3x2.jpg" width="210" height="140" alt="Redaktor Miroslav Elsnic." title="Redaktor Miroslav Elsnic." srcset="https://g.denik.cz/3/64/beroun-miroslav-elsnic-komentar_denik-210-3x2.jpg 1x, https://g.denik.cz/3/64/beroun-miroslav-elsnic-komentar_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/nazory_region/komentar-odhodme-predsudky-sanci-si-zaslouzi-kazdy-20200707.html"      
>
            <h3 class="box-article-title fs20">KOMENTÁŘ: Odhoďme předsudky. Šanci si zaslouží každý</h3>
            <h4 class="box-article-perex fs16">Zcela unikátní akce se uskutečnila na zřícenině hradu Krakovec. Tamní kastelán Jiří Sobek spolu s…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'rakovnicky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/karlovarsko-vlaky-srazka-nehoda-20200707.html"  title="číst článek: Srážka vlaků na Karlovarsku si vyžádala dva životy. Desítky lidí se zranily" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/04/nehoda-vlaky-karlovy-vary_denik-210-3x2.jpg" width="210" height="140" alt="U Karlových Varů se čelně střetly dva vlaky. Na místě jsou oběti i desítky zraněných." title="U Karlových Varů se čelně střetly dva vlaky. Na místě jsou oběti i desítky zraněných." srcset="https://g.denik.cz/1/04/nehoda-vlaky-karlovy-vary_denik-210-3x2.jpg 1x, https://g.denik.cz/1/04/nehoda-vlaky-karlovy-vary_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/srazka-vlaku-u-karlovych-varu.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 49
        </a>
        <a class="box-article-tag" href="/galerie/srazka-vlaku-u-karlovych-varu.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
        </a>
                <div class="box-article-tag">
                    AKTUALIZOVÁNO
                </div>

        </div>
        <a href="/zpravy-z-ceska/karlovarsko-vlaky-srazka-nehoda-20200707.html"      
>
            <h3 class="box-article-title fs20">Srážka vlaků na Karlovarsku si vyžádala dva životy. Desítky lidí se zranily</h3>
            <h4 class="box-article-perex fs16">U Perninku na Karlovarsku došlo k čelní srážce dvou osobních vlaků. Na místě je asi 20 zraněných,…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-mestecko-3951823#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/180134/img_5f04af55679e48.49887260.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-mestecko-3951823#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Městečko">Městečko</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">865 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-zbecno-3950493#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15886/img_5efda506c4c218.28958834.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-zbecno-3950493#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Zbečno">Zbečno</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">informace v RK</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-kounov-3950318#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5efd0137d742e9.88563726.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-kounov-3950318#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Kounov">Kounov</h3>
		       			<div>Prodej bytu 1+kk</div>
		       			<div class="service-box-strong">1 100 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/ctenari-vari-tvarohove-knedliky-plnene-jahodami-20200706.html"  title="číst článek: Čtenáři vaří: Tvarohové knedlíky plněné jahodami" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/2/22/20200630-122353_denik-210-3x2.jpg" width="210" height="140" alt="Tvarohové knedlíky plněné jahodami" title="Tvarohové knedlíky plněné jahodami" srcset="https://g.denik.cz/2/22/20200630-122353_denik-210-3x2.jpg 1x, https://g.denik.cz/2/22/20200630-122353_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span> <a class="box-article__ugc-button" href="/ctenar-reporter-formular/">Poslat příspěvek</a>

    </a>

        </div>
        <a href="/ctenar-reporter/ctenari-vari-tvarohove-knedliky-plnene-jahodami-20200706.html"      
>
            <h3 class="box-article-title fs20">Čtenáři vaří: Tvarohové knedlíky plněné jahodami</h3>
            <h4 class="box-article-perex fs16">Vymyslet jiné jídlo na každý den, může být oříškem. Obzvlášť s ohledem na to, že mnozí nechtějí…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/ano-misto-hamousove-vysle-do-boj-o-senat-mistostarostu-loun-20200707.html"  title="číst článek: ANO místo Hamousové vyšle do boj o Senát místostarostu Loun" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/12/ca/milan-rychtarik-ano-louny-20141013_denik-210-3x2.jpg" width="210" height="140" alt="Milan Rychtařík,  ANO 2011" title="Milan Rychtařík,  ANO 2011" srcset="https://g.denik.cz/12/ca/milan-rychtarik-ano-louny-20141013_denik-210-3x2.jpg 1x, https://g.denik.cz/12/ca/milan-rychtarik-ano-louny-20141013_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/ano-misto-hamousove-vysle-do-boj-o-senat-mistostarostu-loun-20200707.html"      
>
            <h3 class="box-article-title fs20">ANO místo Hamousové vyšle do boj o Senát místostarostu Loun</h3>
            <h4 class="box-article-perex fs16">Hnutí ANO nevyšle do podzimních voleb do Senátu v obvodě okresů Louny a Rakovník a malé části…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/dostavba-kanalizace-by-mohla-skoncit-drive-20200707.html"  title="číst článek: Dostavba kanalizace by mohla skončit dříve" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/48/f5/kolkan10_denik-210-3x2.jpg" width="210" height="140" alt="Kanalizace" title="Kanalizace" srcset="https://g.denik.cz/48/f5/kolkan10_denik-210-3x2.jpg 1x, https://g.denik.cz/48/f5/kolkan10_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/dostavba-kanalizace-by-mohla-skoncit-drive-20200707.html"      
>
            <h3 class="box-article-title fs20">Dostavba kanalizace by mohla skončit dříve</h3>
            <h4 class="box-article-perex fs16">Dostavba kanalizace v Novém Strašecí by mohla skončit dříve, než se původně předpokládalo. Je to…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/turiste-nastartovali-sezonu-svatecnim-putovanim-za-mistrem-janem-20200706.html"  title="číst článek: Turisté nastartovali sezonu svátečním Putováním za Mistrem Janem" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/48/cb/putovani-za-mistrem-janem_denik-210-3x2.jpg" width="210" height="140" alt="Základnou 37.ročníku Putování za Mistrem Janem se stala opět památná budova rakovnické sokolovny." title="Základnou 37.ročníku Putování za Mistrem Janem se stala opět památná budova rakovnické sokolovny." srcset="https://g.denik.cz/48/cb/putovani-za-mistrem-janem_denik-210-3x2.jpg 1x, https://g.denik.cz/48/cb/putovani-za-mistrem-janem_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/turiste-nastartovali-sezonu-svatecnim-putovanim-za-mistrem-janem-20200706.html"      
>
            <h3 class="box-article-title fs20">Turisté nastartovali sezonu svátečním Putováním za Mistrem Janem</h3>
            <h4 class="box-article-perex fs16">První červencová sobota patřila od časných ranních hodin už tradičnímu dálkovému pochodu krásami…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/z-regionu/integrace-verejne-dopravy-jede-pomaleji-kvuli-koronaviru-20200708.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/3/6c/pid-ilu-foto_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/3/6c/pid-ilu-foto_denik-120-3x2.jpg 1x, https://g.denik.cz/3/6c/pid-ilu-foto_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z okolí"     
>
        
        Z okolí
    </a>

        </div>
        <a href="/z-regionu/integrace-verejne-dopravy-jede-pomaleji-kvuli-koronaviru-20200708.html" tabindex="-1" title="číst článek: Integrace veřejné dopravy jede pomaleji. Kvůli koronaviru" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Integrace veřejné dopravy jede pomaleji. Kvůli koronaviru</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/z-regionu/nezamestnanost-stoupla-o-0-07-procenta-20200708.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/1e/20130523urad-prace-ilu_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/57/1e/20130523urad-prace-ilu_denik-120-3x2.jpg 1x, https://g.denik.cz/57/1e/20130523urad-prace-ilu_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z okolí"     
>
        
        Z okolí
    </a>

        </div>
        <a href="/z-regionu/nezamestnanost-stoupla-o-0-07-procenta-20200708.html" tabindex="-1" title="číst článek: Nezaměstnanost stoupla o 0,07 procenta" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Nezaměstnanost stoupla o 0,07 procenta</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/z-regionu/najit-zesnule-pomohou-elektronicke-planky-20200708.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/22/55/peicmbkw_denik-120-3x2.jpg" width="120" height="80" alt="Hrob Josefa Křováka ve Škvorci." title="Hrob Josefa Křováka ve Škvorci." srcset="https://g.denik.cz/22/55/peicmbkw_denik-120-3x2.jpg 1x, https://g.denik.cz/22/55/peicmbkw_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z okolí"     
>
        
        Z okolí
    </a>

        </div>
        <a href="/z-regionu/najit-zesnule-pomohou-elektronicke-planky-20200708.html" tabindex="-1" title="číst článek: Najít zesnulé pomohou elektronické plánky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Najít zesnulé pomohou elektronické plánky</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/ctenari-vari-tvarohove-knedliky-plnene-jahodami-20200706.html" tabindex="-1" title="číst článek: Čtenáři vaří: Tvarohové knedlíky plněné jahodami">
			        <h3 class="ugc-promo__article-title">Čtenáři vaří: Tvarohové knedlíky plněné jahodami</h3>
			    </a>
				<a href="/ctenar-reporter/ctenari-vari-celozrnna-palacinka-20200704.html" tabindex="-1" title="číst článek: Čtenáři vaří: Celozrnná palačinka">
			        <h3 class="ugc-promo__article-title">Čtenáři vaří: Celozrnná palačinka</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509461539304"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/meditace/jednoducha-meditace-20190902.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rakovnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d024ad62ea516de158be4c4038667a44.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/meditace/jednoducha-meditace-20190902.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rakovnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jednoduchá meditace" target="_blank">
                <h3 class="box-article-title fs16">Jednoduchá meditace</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/zeny/celulitide-zmar-20200621.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rakovnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/635d9590e78504468e0fd7f8b5f7e12b.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zeny/celulitide-zmar-20200621.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rakovnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Celulitidě ZMAR!" target="_blank">
                <h3 class="box-article-title fs16">Celulitidě ZMAR!</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/dogy-utekly-ze-zahrady-a-utocily-na-lidi-policiste-jednu-zastrelili.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rakovnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/3e84661a514ff578e8f5c55b72c73bf2.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/dogy-utekly-ze-zahrady-a-utocily-na-lidi-policiste-jednu-zastrelili.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rakovnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Dogy utekly majitelce a napadly seniora a pošťačku. Policisté jednu zastřelili" target="_blank">
                <h3 class="box-article-title fs16">Dogy utekly majitelce a napadly seniora a pošťačku.…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/coi-kontrolovala-detska-hriste-inspektori-objevili-desitky-problemu.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rakovnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/8db9f30542300929353f26144c6572a7.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/coi-kontrolovala-detska-hriste-inspektori-objevili-desitky-problemu.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rakovnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: ČOI kontrolovala dětská hřiště, inspektoři objevili desítky problémů!" target="_blank">
                <h3 class="box-article-title fs16">ČOI kontrolovala dětská hřiště, inspektoři objevili desítky…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/michael-jackson-pitva-smrt.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/b1/michael-jackson-00_denik-120-3x2.jpg" width="120" height="80" alt="Michael Jackson" title="Michael Jackson" srcset="https://g.denik.cz/56/b1/michael-jackson-00_denik-120-3x2.jpg 1x, https://g.denik.cz/56/b1/michael-jackson-00_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/michael-jackson-pitva-smrt.html" tabindex="-1" title="číst článek: Co odhalila Jacksonova pitva? Vpichy i na zádech, rty plné barviva a vychrtlost!"      target="_blank"
>
            <h3 class="box-article-title fs16">Co odhalila Jacksonova pitva? Vpichy i na zádech, rty plné barviva a vychrtlost!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/karel-gott-hrob-narozeniny.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/1d/gott-d2007071b0ds1_denik-120-3x2.jpg" width="120" height="80" alt="Karel Gott" title="Karel Gott" srcset="https://g.denik.cz/56/1d/gott-d2007071b0ds1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/1d/gott-d2007071b0ds1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/karel-gott-hrob-narozeniny.html" tabindex="-1" title="číst článek: Karel Gott a jeho nedožité narozeniny: Rodina řeší další problémy s hrobem!"      target="_blank"
>
            <h3 class="box-article-title fs16">Karel Gott a jeho nedožité narozeniny: Rodina řeší další problémy s hrobem!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/rodina-a-domov/pribeh-priznani-zena-ivana-byvaly-pritel-vztah-30000701.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/b1/nevera-d200701y3taz2_denik-120-3x2.jpg" width="120" height="80" alt="Odhalte nevěrníka" title="Odhalte nevěrníka" srcset="https://g.denik.cz/127/b1/nevera-d200701y3taz2_denik-120-3x2.jpg 1x, https://g.denik.cz/127/b1/nevera-d200701y3taz2_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Rodina a domov
    </a>

        </div>
        <a href="https://www.kafe.cz/rodina-a-domov/pribeh-priznani-zena-ivana-byvaly-pritel-vztah-30000701.html" tabindex="-1" title="číst článek: Ivana: Pořád doufám, že se bývalý přítel vrátí. Ničím jeho nové vztahy"      target="_blank"
>
            <h3 class="box-article-title fs16">Ivana: Pořád doufám, že se bývalý přítel vrátí. Ničím jeho nové vztahy</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/backstreet-boys-2020.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/09/backstreet-boys-0-0_denik-120-3x2.jpg" width="120" height="80" alt="Backstreet boys" title="Backstreet boys" srcset="https://g.denik.cz/56/09/backstreet-boys-0-0_denik-120-3x2.jpg 1x, https://g.denik.cz/56/09/backstreet-boys-0-0_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/backstreet-boys-2020.html" tabindex="-1" title="číst článek: Backstreet Boys: Jak dnes vypadají a co dělají idoly dívčích srdcí"      target="_blank"
>
            <h3 class="box-article-title fs16">Backstreet Boys: Jak dnes vypadají a co dělají idoly dívčích srdcí</h3>
        </a>
    </div>
</article>
    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/7/7/6/8/9/1877689-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">08.07. - 14.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/7/5/7/1/8/1875718-500-810.jpg" width="180" alt="BILLA - Poznejte krásy Česka">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Poznejte krásy Česka
                        <div class="prometheus-date">08.07. - 08.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/7/5/7/9/0/1875790-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">01.07. - 25.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/113#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/5/7/3/4/0/1857340-500-810.jpg" width="180" alt="PEPCO">
                    </div>
                    <div class="prometheus-text">
                        PEPCO
                        <div class="prometheus-date">25.06. - 09.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/6/9/4/3/9/1869439-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">01.07. - 14.07.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/uklizec-ka-49314379-wstm69.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Uklízeč/ka, 13 000 Kč">
				       	Uklízeč/ka, 13 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pokladac-truhlar-49369047-wpdgz8.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Pokladač/truhlář, 18 000 Kč">
				       	Pokladač/truhlář, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/detska-sestra-na-novorozeneckem-49401815-wftmsp.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Dětská sestra na novorozeneckém oddělení, 29 000 Kč">
				       	Dětská sestra na novorozeneckém oddělení, 29 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vseobecna-sestra-49401807-w8g2u6.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Všeobecná sestra, 29 000 Kč">
				       	Všeobecná sestra, 29 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ucitel-ka-stredni-skoly-51284437-w2te6x.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Učitel/ka střední školy, 40 320 Kč">
				       	Učitel/ka střední školy, 40 320 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnik--skladnice-49330341-wd64ta.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Skladník / skladnice, 25 000 Kč">
				       	Skladník / skladnice, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchar-ka-49357571-w89246.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Kuchař/ka, 20 000 Kč">
				       	Kuchař/ka, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/navijec-ka-51450057-w9rnfx.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Naviječ/ka, 19 000 Kč">
				       	Naviječ/ka, 19 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Sharan/Sharan-2-0-TDI-Com-MPV-1593001507333341.html?d_ra#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Sharan první majitel, servisní knížka, koupeno v D, dovezeno, nehavarované, ukončený leasing, v záruce">
			          	Volkswagen Sharan první majitel, servisní knížka, koupeno v D, dovezeno, nehavarované, ukončený leasing, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-1-4TSI-DSG-Kombi-159098773496332.html?d_ra#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka, koupeno v CH, nehavarované, v záruce">
			          	Volkswagen Passat první majitel, servisní knížka, koupeno v CH, nehavarované, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TDI-Com-Kombi-15930078183392403.html?d_ra#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka, koupeno v D, vyrobeno v EU, dovezeno, nehavarované, ukončený leasing, v záruce">
			          	Volkswagen Passat první majitel, servisní knížka, koupeno v D, vyrobeno v EU, dovezeno, nehavarované, ukončený leasing, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TDI-All-Kombi-15929992414251536.html?d_ra#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka, koupeno v D, vyrobeno v EU, dovezeno, nehavarované, ukončený leasing, v záruce">
			          	Volkswagen Passat první majitel, servisní knížka, koupeno v D, vyrobeno v EU, dovezeno, nehavarované, ukončený leasing, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-III-1-6Tdi-MPV-156872296483116476.html?d_ra#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Touran první majitel, servisní knížka, koupeno v CH">
			          	Volkswagen Touran první majitel, servisní knížka, koupeno v CH
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-4-16V-KLI-Hatchback-159420631183838.html?d_ra#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia koupeno v A, nehavarované">
			          	Škoda Fabia koupeno v A, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Yeti/Yeti-2-0-TDI-4x4-15942043383300.html?d_ra#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Yeti servisní knížka, nehavarované">
			          	Škoda Yeti servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-II-1-2-TSi-Kombi-1587547773853971.html?d_ra#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia ">
			          	Škoda Fabia 
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-mokka/hatchback/nafta/opel-mokka-1-6-cdti-7815990.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Mokka 1.6 CDTi">
			          	Opel Mokka 1.6 CDTi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-ceed/kombi/nafta/kia-ceed-1-4crdi-7815884.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kia Ceed 1,4CRDI">
			          	Kia Ceed 1,4CRDI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-scala/hatchback/benzin/skoda-scala-1-0-tsi-85-kw-style-59193841.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Scala 1,0 TSI / 85 kW Style">
			          	Škoda Scala 1,0 TSI / 85 kW Style
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-ceed/hatchback/nafta/kia-ceed-cee-d-1-6-crdi-comfort-7815744.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kia Ceed Cee´d 1,6 CRDi Comfort">
			          	Kia Ceed Cee´d 1,6 CRDi Comfort
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i30/kombi/benzin/hyundai-i30-t-gdi-120-best-of-czech-combi-7815746.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai i30 T-GDI 120 Best of Czech combi">
			          	Hyundai i30 T-GDI 120 Best of Czech combi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-ceed/kombi/nafta/kia-ceed-1-4-crdi-7815887.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kia Ceed 1.4 CRDI">
			          	Kia Ceed 1.4 CRDI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-scout-4x4-2-0-tdi-103-59192059.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia Combi Scout 4x4 2,0 TDI / 103">
			          	Škoda Octavia Combi Scout 4x4 2,0 TDI / 103
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-2-0-tdi-85-kw-style-59193075.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia Combi 2,0 TDI / 85 kW Style">
			          	Škoda Octavia Combi 2,0 TDI / 85 kW Style
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-kounov-3950318#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kounov Prodej bytu 1+kk">
			          	Kounov Prodej bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kolesov-3949555#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kolešov Prodej domu">
			          	Kolešov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-rakovnik-mytska-2339-3949510#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Rakovník, Mýtská 2339 Pronájem bytu 3+1">
			          	Rakovník, Mýtská 2339 Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-knezeves-vaclavske-namesti-3947581#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kněževes, Václavské náměstí Prodej domu">
			          	Kněževes, Václavské náměstí Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-nove-straseci-tovarni-156-3944728#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Nové Strašecí, Tovární 156 Prodej domu">
			          	Nové Strašecí, Tovární 156 Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-rakovnik-v-lukach-3944166#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Rakovník, V Lukách Prodej bytu 2+kk">
			          	Rakovník, V Lukách Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kolesovice-3942794#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kolešovice Prodej domu">
			          	Kolešovice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-rakovnik-pod-nemocnici-2171-3941983#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Rakovník, Pod Nemocnicí 2171 Prodej bytu 3+1">
			          	Rakovník, Pod Nemocnicí 2171 Prodej bytu 3+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#rakovnicky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/rakovnicky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Rakovnick%C3%BD-den%C3%ADk-wwwrakovnickydenikcz-129438313754900/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>
            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <a class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" rel="nofollow" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </a>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1593520438.js"></script>


<!-- https://rakovnicky.denik.cz/z-regionu/stredocechum-chce-krajska-ods-ukazat-karlstejn-a-konopiste-20200708.html -->
<!-- https://rakovnicky.denik.cz/z-regionu/stredocechum-chce-krajska-ods-ukazat-karlstejn-a-konopiste-20200708.html -->
<script>
	if("https:\/\/rakovnicky.denik.cz\/z-regionu\/stredocechum-chce-krajska-ods-ukazat-karlstejn-a-konopiste-20200708.html" != window.location.href && "rakovnicky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://rakovnicky.denik.cz/z-regionu/stredocechum-chce-krajska-ods-ukazat-karlstejn-a-konopiste-20200708.html'
	    });
	}
</script>


<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1593610295.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1593520437.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1593520438.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1593520438.css">

</body>
</html>