
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'rakovnicky.denik.cz',
		'rubrikaTitle': 'Zprávy z Česka',
		'rubrikaName': 'zpravy-z-ceska',
		'template': 'clanek',
		'title': "Senátor Jiří Drahoš: K masivní čínské odvetě za Tchaj-wan nedojde",
		'tag': ["Tchaj-wan", "Jiří Drahoš", "Miloš Vystrčil", "SmartWings", "Čína", "Tchaj-pej", "National Tsing Hua University", "Akademie věd", "Česká společnost chemického inženýrství", "Univerzita Karlova"],
		'author': 'Kateřina Perknerová',
			'publishedDateTime': "2020-06-17T06:00:00+02:00",
        	'modifiedDateTime': "2020-06-17T06:00:00+02:00",
			'articleID': 757929274,
			'back': "757929274-9465-48",
		'image': "https:\/\/g.denik.cz\/1\/ea\/praha-senator-jiri-drahos-19-cervenec-10_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/rakovnicky.denik.cz\/galerie\/jiri-drahos-2019.html?photo=1&back=757929274-9465-48",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/1\/e3\/praha-senator-jiri-drahos-19-cervenec-07_denik-150-3x2.jpg",
						'description': "Jiří Drahoš.",
						'source': "Deník \/ Vladimír Šťastný"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/38\/praha-senator-jiri-drahos-19-cervenec-02_denik-150-3x2.jpg",
						'description': "Jiří Drahoš.",
						'source': "Deník \/ Vladimír Šťastný"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/dd\/praha-senator-jiri-drahos-19-cervenec-06_denik-150-3x2.jpg",
						'description': "Jiří Drahoš.",
						'source': "Deník \/ Vladimír Šťastný"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/5a\/praha-senator-jiri-drahos-19-cervenec-12_denik-150-3x2.jpg",
						'description': "Jiří Drahoš.",
						'source': "Deník \/ Vladimír Šťastný"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/02\/praha-senator-jiri-drahos-19-cervenec-01_denik-150-3x2.jpg",
						'description': "Jiří Drahoš.",
						'source': "Deník \/ Vladimír Šťastný"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/03\/praha-senator-jiri-drahos-19-cervenec_denik-150-3x2.jpg",
						'description': "Jiří Drahoš.",
						'source': "Deník \/ Vladimír Šťastný"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/95\/praha-senator-jiri-drahos-19-cervenec-04_denik-150-3x2.jpg",
						'description': "Jiří Drahoš.",
						'source': "Deník \/ Vladimír Šťastný"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/60\/praha-senator-jiri-drahos-19-cervenec-03_denik-150-3x2.jpg",
						'description': "Jiří Drahoš.",
						'source': "Deník \/ Vladimír Šťastný"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/06\/praha-senator-jiri-drahos-19-cervenec-05_denik-150-3x2.jpg",
						'description': "Jiří Drahoš.",
						'source': "Deník \/ Vladimír Šťastný"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/ea\/praha-senator-jiri-drahos-19-cervenec-10_denik-150-3x2.jpg",
						'description': "Jiří Drahoš.",
						'source': "Deník \/ Vladimír Šťastný"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/33\/praha-senator-jiri-drahos-19-cervenec-11_denik-150-3x2.jpg",
						'description': "Jiří Drahoš.",
						'source': "Deník \/ Vladimír Šťastný"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/d4\/praha-senator-jiri-drahos-19-cervenec-09_denik-150-3x2.jpg",
						'description': "Jiří Drahoš.",
						'source': "Deník \/ Vladimír Šťastný"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/84\/praha-senator-jiri-drahos-19-cervenec-08_denik-150-3x2.jpg",
						'description': "Jiří Drahoš.",
						'source': "Deník \/ Vladimír Šťastný"
					}
			],
			'count': 13,
	    },
		'breadcrumb': [
			{'name':"Rakovnický deník", 'link':"rakovnicky.denik.cz"},
			{'name':"Zprávy z Česka", 'link':"https:\/\/rakovnicky.denik.cz\/zpravy-z-ceska\/"},
			{'name':"Senátor Jiří Drahoš: K masivní čínské odvetě za Tchaj-wan nedojde", 'link':"https:\/\/rakovnicky.denik.cz\/zpravy-z-ceska\/senator-jiri-drahos-tchaj-wan-cesta-odveta-20200616.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/rakovnicky.denik.cz\/",
		'device': "desktop",
		'url': 'https://rakovnicky.denik.cz/zpravy-z-ceska/senator-jiri-drahos-tchaj-wan-cesta-odveta-20200616.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 0,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://rakovnicky.denik.cz/zpravy-z-ceska/senator-jiri-drahos-tchaj-wan-cesta-odveta-20200616.html",
            "name": "www.denik.cz",
            "headline": "Senátor Jiří Drahoš: K masivní čínské odvetě za Tchaj-wan nedojde",
            "description": "Po šéfovi Senátu Miloši Vystrčilovi na Tchaj-wan odletí i předseda senátního Výboru pro vzdělávání, vědu, kulturu, lidská práva a petice Jiří Drahoš. Cestu naplánoval už loni a navazuje tím na své dlouholeté vztahy s tchajwanskými vědci. ",
            "articleBody":
                    "Na National Tsing Hua University také převezme čestnou profesuru a v roli předsedy České společnosti chemického inženýrství podepíše Memorandum o spolupráci se stejnojmenným tchajwanským protějškem.…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/1/ea/praha-senator-jiri-drahos-19-cervenec-10_denik-630-16x9.jpg",
                "description":"Jiří Drahoš.",
                "name":"Jiří Drahoš."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Rakovnick%C3%BD-den%C3%ADk-wwwrakovnickydenikcz-129438313754900/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-06-17T06:00:00+02:00",
            "dateModified": "2020-06-16T21:46:52+02:00",
            "datePublished": "2020-06-17T06:00:00+02:00",
            "keywords": "null",
            "genre": "Zprávy z Česka",
            "author": {
                "@type": "Person",
                "name": "Kateřina Perknerová"
            },
            "editor": {
                "@type": "Person",
                "name": "Kateřina Perknerová"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://rakovnicky.denik.cz/zpravy-z-ceska/senator-jiri-drahos-tchaj-wan-cesta-odveta-20200616.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Rakovnický deník",
            "item": "https:\/\/rakovnicky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Zprávy z Česka",
            "item": "https:\/\/rakovnicky.denik.cz\/zpravy-z-ceska\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Senátor Jiří Drahoš: K masivní čínské odvetě za Tchaj-wan nedojde",
            "item": "https:\/\/rakovnicky.denik.cz\/zpravy-z-ceska\/senator-jiri-drahos-tchaj-wan-cesta-odveta-20200616.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Senátor Jiří Drahoš: K masivní čínské odvetě za Tchaj-wan nedojde - Rakovnický deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Po šéfovi Senátu Miloši Vystrčilovi na Tchaj-wan odletí i předseda senátního Výboru pro vzdělávání, vědu, kulturu, lidská práva a petice Jiří Drahoš.…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="drahoš, tchaj-wan, rozhovor">
    <meta name="author" content="Kateřina Perknerová">


	<meta property="og:site_name" content="Rakovnický deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://rakovnicky.denik.cz/zpravy-z-ceska/senator-jiri-drahos-tchaj-wan-cesta-odveta-20200616.html">
	<meta property="og:title" content="Senátor Jiří Drahoš: K masivní čínské odvetě za Tchaj-wan nedojde">
	<meta property="og:description" content="Po šéfovi Senátu Miloši Vystrčilovi na Tchaj-wan odletí i předseda senátního Výboru pro vzdělávání, vědu, kulturu, lidská práva a petice Jiří Drahoš. Cestu naplánoval už loni a navazuje tím na své dlouholeté vztahy s tchajwanskými vědci. ">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Senátor Jiří Drahoš: K masivní čínské odvetě za Tchaj-wan nedojde">
	<meta name="twitter:description" content="Po šéfovi Senátu Miloši Vystrčilovi na Tchaj-wan odletí i předseda senátního Výboru pro vzdělávání, vědu, kulturu, lidská práva a petice Jiří Drahoš. Cestu naplánoval už loni a navazuje tím na své dlouholeté vztahy s tchajwanskými vědci. ">
	<meta property="og:image" content="https://g.denik.cz/1/ea/praha-senator-jiri-drahos-19-cervenec-10_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Jiří Drahoš.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/ea/praha-senator-jiri-drahos-19-cervenec-10_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/ea/praha-senator-jiri-drahos-19-cervenec-10_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Rakovnick%C3%BD-den%C3%ADk-wwwrakovnickydenikcz-129438313754900/">
    <meta property="article:published_time" content="2020-06-17T06:00:00+02:00">
    <meta property="article:modified_time" content="2020-06-17T06:00:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1592568600.css">





    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1592568629.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1592386209.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1592386209.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1592386209.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://rakovnicky.denik.cz/zpravy-z-ceska/senator-jiri-drahos-tchaj-wan-cesta-odveta-20200616.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://rakovnicky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Rakovnický deník">

        

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/rakovnicky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})" target="_blank">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://rakovnicky.denik.cz/zpravy-z-ceska/senator-jiri-drahos-tchaj-wan-cesta-odveta-20200616.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Frakovnicky.denik.cz%2Fzpravy-z-ceska%2Fsenator-jiri-drahos-tchaj-wan-cesta-odveta-20200616.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Frakovnicky.denik.cz%2Fzpravy-z-ceska%2Fsenator-jiri-drahos-tchaj-wan-cesta-odveta-20200616.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy-z-ceska/senator-jiri-drahos-tchaj-wan-cesta-odveta-20200616.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion rakovnicky_denik">

            <li>

                <a href="https://rakovnicky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://rakovnicky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://rakovnicky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://rakovnicky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://rakovnicky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://rakovnicky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://rakovnicky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})" target="_blank">PRÁCE</a>

            </li>

            <li class="last">

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená-v-čr', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})" target="_blank">DOVOLENÁ V ČR</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy-z-ceska/senator-jiri-drahos-tchaj-wan-cesta-odveta-20200616.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>




            <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">Sledujeme:</h3>
            <a href="https://rakovnicky.denik.cz/tema/koronavirus-na-rakovnicku.html" class="text">Koronavirus na Rakovnicku</a>
            <a href="#close" class="close" data-title="koronavirus-na-rakovnicku">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Senátor Jiří Drahoš: K masivní čínské odvetě za Tchaj-wan nedojde</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">17.6.2020 </div>
                    <div class="article-info-tags">

                            <div class="article-tag-klub js-unlocked"><svg viewBox="0 0 140 30" width="80" height="22" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg></div>
                            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://rakovnicky.denik.cz/zpravy-z-ceska/senator-jiri-drahos-tchaj-wan-cesta-odveta-20200616.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://rakovnicky.denik.cz/zpravy-z-ceska/senator-jiri-drahos-tchaj-wan-cesta-odveta-20200616.html&text=Sen%C3%A1tor%20Ji%C5%99%C3%AD%20Draho%C5%A1%3A%20K%20masivn%C3%AD%20%C4%8D%C3%ADnsk%C3%A9%20odvet%C4%9B%20za%20Tchaj-wan%20nedojde&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Frakovnicky.denik.cz%2Fzpravy-z-ceska%2Fsenator-jiri-drahos-tchaj-wan-cesta-odveta-20200616.html&subject=Sen%C3%A1tor%20Ji%C5%99%C3%AD%20Draho%C5%A1%3A%20K%20masivn%C3%AD%20%C4%8D%C3%ADnsk%C3%A9%20odvet%C4%9B%20za%20Tchaj-wan%20nedojde">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Po šéfovi Senátu Miloši Vystrčilovi na Tchaj-wan odletí i předseda senátního Výboru pro vzdělávání, vědu, kulturu, lidská práva a petice Jiří Drahoš. Cestu naplánoval už loni a navazuje tím na své dlouholeté vztahy s tchajwanskými vědci. </p>

<div class="article-multimedium">
        <a href="/galerie/jiri-drahos-2019.html?photo=1&amp;back=757929274-9465-48">
            <img src="https://g.denik.cz/1/ea/praha-senator-jiri-drahos-19-cervenec-10_denik-630-16x9.jpg" width="630" height="354" alt="Jiří Drahoš." title="Jiří Drahoš." class="multimedium-img" srcset="https://g.denik.cz/1/ea/praha-senator-jiri-drahos-19-cervenec-10_denik-630-16x9.jpg 1x, https://g.denik.cz/1/ea/praha-senator-jiri-drahos-19-cervenec-10_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/jiri-drahos-2019.html?back=757929274-9465-48&amp;photo=2">
                            <img src="https://g.denik.cz/1/e3/praha-senator-jiri-drahos-19-cervenec-07_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/e3/praha-senator-jiri-drahos-19-cervenec-07_denik-150-3x2.jpg 1x, https://g.denik.cz/1/e3/praha-senator-jiri-drahos-19-cervenec-07_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/jiri-drahos-2019.html?back=757929274-9465-48&amp;photo=3">
                            <img src="https://g.denik.cz/1/38/praha-senator-jiri-drahos-19-cervenec-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/38/praha-senator-jiri-drahos-19-cervenec-02_denik-150-3x2.jpg 1x, https://g.denik.cz/1/38/praha-senator-jiri-drahos-19-cervenec-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/jiri-drahos-2019.html?back=757929274-9465-48&amp;photo=4">
                            <img src="https://g.denik.cz/1/dd/praha-senator-jiri-drahos-19-cervenec-06_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/dd/praha-senator-jiri-drahos-19-cervenec-06_denik-150-3x2.jpg 1x, https://g.denik.cz/1/dd/praha-senator-jiri-drahos-19-cervenec-06_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/jiri-drahos-2019.html?back=757929274-9465-48&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>13 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Jiří Drahoš.
        <span class="description-autor">
             | 
            Foto: Deník / Vladimír Šťastný
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Na National Tsing Hua University také převezme čestnou profesuru a v roli předsedy České společnosti chemického inženýrství podepíše Memorandum o spolupráci se stejnojmenným tchajwanským protějškem. Jiří Drahoš Deníku prozradil, kdo ho do Tchaj-peje doprovodí.</p><div class="paywall paywall-article" id="cx_paywall_article">
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/vystrcil-tchaj-wan-vlada-20200609.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/b0/praha-rozhovor-milos-vystrcil-24_denik-150-3x2.jpg" width="150" height="100" alt="Předseda Senátu Miloš Vystrčil" title="Předseda Senátu Miloš Vystrčil" srcset="https://g.denik.cz/1/b0/praha-rozhovor-milos-vystrcil-24_denik-150-3x2.jpg 1x, https://g.denik.cz/1/b0/praha-rozhovor-milos-vystrcil-24_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Vystrčil poletí na Tchaj-wan, vláda má těžkou hlavu</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Vypadá to, že Miloš Vystrčil spustil vlnu oficiálních návštěv Tchaj-wanu. Jak do ní zapadá vaše cesta?</strong><br>S Tchaj-wanem udržuji velmi přátelské vědecké kontakty přes třicet let. V červnu roku 1989 se v Tchaj-peji konala prestižní konference Hydrodynamika dvoufázových systémů. Sice se mi nepodařilo se jí osobně zúčastnit, ale ve sborníku publikovali můj příspěvek a od té doby jsem s tchajwanskými kolegy v kontaktu.</p>
<p>V 90. letech minulého století jsem Tchaj-wan navštívil dvakrát. Na Ústavu chemických procesů jsme tehdy zakládali vědecko-technický inkubátor, což je záležitost, s níž měli Tchajwanci bohaté zkušenosti. Během své první cesty jsem mohl posoudit, jak daleko se oproti zemím bývalého sovětského bloku posunuli v transferu technologií. Jejich schopnost převést výsledky výzkumu do firemní praxe mě nadchla.</p>
<p><strong>Kolem toho se bude točit i vaše říjnová mise?</strong><br>Na Tchaj-wan jsem dostal pozvání jako senátor, ale od počátku cestu vnímám jako vědecko-technologickou misi. Vybral jsem dvě témata, která považuji za důležitá, a to epidemiologii a virologii a kybernetickou bezpečnost. K oběma má Tchaj-wan hodně co říct.</p>
<p>S koronavirem i dalšími epidemiemi si velmi dobře poradil a v kyberbezpečnosti patří ke světové špičce. V delegaci bude například předsedkyně Akademie věd ČR Eva Zažímalová, prorektor Univerzity Karlovy, biochemik Jan Konvlinka a další špičkoví odborníci z oboru epidemiologie a kyberbezpečnosti.  Byl jsem také požádán, abych zahájil Česko-tchajwanské technologické dny. Jich se zúčastní i Petr Konvalinka, předseda Technologické agentury ČR.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/cina-tchaj-wan-petricek-20200614.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/3d/ctk-cina-kvuli-kontaktum-s-tchaj-wanem-podle-petricka-pritvrzuje_denik-150-3x2.jpg" width="150" height="100" alt="Český ministr zahraničí Tomáš Petříček" title="Český ministr zahraničí Tomáš Petříček" srcset="https://g.denik.cz/1/3d/ctk-cina-kvuli-kontaktum-s-tchaj-wanem-podle-petricka-pritvrzuje_denik-150-3x2.jpg 1x, https://g.denik.cz/1/3d/ctk-cina-kvuli-kontaktum-s-tchaj-wanem-podle-petricka-pritvrzuje_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Čína kvůli kontaktům s Tchaj-wanem přitvrzuje, říká ministr Petříček</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Dostalo se vám z Číny nějakého varování, že cesta je nežádoucí?<br></strong>Ne a ani nic takového nečekám. Jedu tam jako předseda senátního výboru, v němž jsou věda a vzdělávání klíčové, takže primárně nejde o politiku.</p>
<p>Mimochodem po minulých dvou návštěvách Tchaj-wanu jsem na pozvání kolegů z akademie věd navštívil i Čínu a neměl jsem s tím žádný problém. Šlo o odborné kontakty, takže žádné komplikace se nekonaly a nevidím důvod, aby k nim došlo nyní.</p>
<p><strong>Cestu Miloše Vystrčila, která má výsostně politický rozměr, ovšem podporujete. Proč?<br></strong>Naše země má neblahé zkušenosti s ohýbáním hřbetu před totalitními režimy. Vnímám to jako cestu do pekel. Když jsem viděl dopis čínské ambasády, který přes Pražský hrad doputoval k Jaroslavu Kuberovi, pochopil jsem, že to překročilo mez. Považuji za nepřijatelné, aby velvyslanectví tímto způsobem vstupovalo do vnitropolitických debat v ČR.</p>
<p><strong>Nebojíte se zpřetrhání obchodních vazeb s Čínou?<br></strong>Nevím, jestli je zpřetrháme. Zaznamenal jsem, že Hospodářská komora a Svaz průmyslu a  dopravy se oficiálně odmítly k cestě pana předsedy Vystrčila připojit, ale určitě bude dost firem, které na Tchaj-wan rády pojedou. Byl bych rezervovaný k tomu, že tady dojde k masivní čínské odvetě.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/andrej-babis-rozpocet-predcasne-volby-20200616.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/dc/premier-babis-predcasne-volby-vylucuje-a-nechce-je_denik-150-3x2.jpg" width="150" height="100" alt="Premiér Andrej Babiš (ANO) hovoří na tiskové konferenci po schůzi vlády 15. června 2020 v Praze" title="Premiér Andrej Babiš (ANO) hovoří na tiskové konferenci po schůzi vlády 15. června 2020 v Praze" srcset="https://g.denik.cz/1/dc/premier-babis-predcasne-volby-vylucuje-a-nechce-je_denik-150-3x2.jpg 1x, https://g.denik.cz/1/dc/premier-babis-predcasne-volby-vylucuje-a-nechce-je_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Babiš v souvislosti s rozpočtem zmínil předčasné volby. Poté výrok mírnil</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Když jsme u ekonomiky, jak se díváte na vládní podporu letecké společnosti Smartwings, kterou z půlky vlastní čínský státní gigant CITIC?<br></strong>U nás se argumentuje tím, že mnoho vlád pomohlo národním leteckým společnostem půjčkou, ale firma Smartwings je z 50 procent vlastněna čínským akcionářem, tudíž bych čekal, že právě on by měl jako první do ní pumpovat peníze.</p>
<p><strong>Pokud teď vicepremiér Karel Havlíček mluví o tom, že český stát by garantoval půjčku ve výši 900 milionů korun za podmínky přejmenování Smartwings na ČSA, zachování 2 500 pracovních míst a finanční injekce 1,2 miliardy od vlastníků, je to návrh k debatě?<br></strong>Tento plán je k debatě, protože už se hodně posunul od původní vize, že do Smartwings stát majetkově vstoupí.</p>
<p> </p></div></div>

        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>


<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/katerina-perknerova-1024.html">Kateřina Perknerová</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">17.6.2020</span>
    <a href="/diskuse/nova/csXI4.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://rakovnicky.denik.cz/zpravy-z-ceska/senator-jiri-drahos-tchaj-wan-cesta-odveta-20200616.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://rakovnicky.denik.cz/zpravy-z-ceska/senator-jiri-drahos-tchaj-wan-cesta-odveta-20200616.html&text=Sen%C3%A1tor%20Ji%C5%99%C3%AD%20Draho%C5%A1%3A%20K%20masivn%C3%AD%20%C4%8D%C3%ADnsk%C3%A9%20odvet%C4%9B%20za%20Tchaj-wan%20nedojde&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Frakovnicky.denik.cz%2Fzpravy-z-ceska%2Fsenator-jiri-drahos-tchaj-wan-cesta-odveta-20200616.html&subject=Sen%C3%A1tor%20Ji%C5%99%C3%AD%20Draho%C5%A1%3A%20K%20masivn%C3%AD%20%C4%8D%C3%ADnsk%C3%A9%20odvet%C4%9B%20za%20Tchaj-wan%20nedojde">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Tchaj-wan" href="/tagy/tchaj-wan-1688.html">Tchaj-wan, </a></li>
                    <li><a title="Štítek: Jiří Drahoš" href="/tagy/jiri-drahos-11238.html">Jiří Drahoš, </a></li>
                    <li><a title="Štítek: Miloš Vystrčil" href="/tagy/milos-vystrcil-13268.html">Miloš Vystrčil, </a></li>
                    <li><a title="Štítek: SmartWings" href="/tagy/smartwings-774.html">SmartWings, </a></li>
                    <li><a title="Štítek: Čína" href="/tagy/cina-944.html">Čína, </a></li>
                    <li><a title="Štítek: Tchaj-pej" href="/tagy/tchaj-pej-7906.html">Tchaj-pej, </a></li>
                    <li><a title="Štítek: National Tsing Hua University" href="/tagy/national-tsing-hua-university-82357.html">National Tsing Hua University, </a></li>
                    <li><a title="Štítek: Akademie věd" href="/tagy/akademie-ved-6316.html">Akademie věd, </a></li>
                    <li><a title="Štítek: Česká společnost chemického inženýrství" href="/tagy/ceska-spolecnost-chemickeho-inzenyrstvi-82358.html">Česká společnost chemického inženýrství, </a></li>
                    <li><a title="Štítek: Univerzita Karlova" href="/tagy/univerzita-karlova-519.html">Univerzita Karlova</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="858107877,982746196,2626135275,4267062494,2496637383,3004903578,2642120467,2879277956,2685692146"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/miminka/fotogalerie-prave-jsme-se-narodili-rak20200619.html"  title="číst článek: FOTOGALERIE: Právě jsme se narodili" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/48/64/prave-jsme-se-narodili-rak20-6-2020-03_denik-210-3x2.jpg" width="210" height="140" alt="MICHAL SÝKORA, KRUPÁ. Narodil se 13. června 2020. Po porodu vážil 3,9 kg a měřil 53 cm. Rodiče jsou Kamila a Jakub." title="MICHAL SÝKORA, KRUPÁ. Narodil se 13. června 2020. Po porodu vážil 3,9 kg a měřil 53 cm. Rodiče jsou Kamila a Jakub." srcset="https://g.denik.cz/48/64/prave-jsme-se-narodili-rak20-6-2020-03_denik-210-3x2.jpg 1x, https://g.denik.cz/48/64/prave-jsme-se-narodili-rak20-6-2020-03_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/prave-jsme-se-narodili-rakovnik-20-6-2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/miminka/fotogalerie-prave-jsme-se-narodili-rak20200619.html"      
>
            <h3 class="box-article-title fs20">FOTOGALERIE: Právě jsme se narodili</h3>
            <h4 class="box-article-perex fs16">/HLASOVÁNÍ/ Vážení čtenáři, díky vstřícnosti porodnice v Rakovníku vám přinášíme fotografie nejmladších občánků. Tentokrát z 24. týdne roku 2020.</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/nad-privaly-vody-jeste-neni-vyhrano-hrozi-zvlaste-na-vychode-kraje-20200620.html"  title="číst článek: Nad přívaly vody ještě není vyhráno. Hrozí zvláště na východě kraje" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/42/35/obrazem-mrlina-se-ve-vestci-blizi-druhemu-povod789465-15_denik-210-3x2.jpg" width="210" height="140" alt="Mrlina kolem desáté dopoledne v Křinci." title="Mrlina kolem desáté dopoledne v Křinci." srcset="https://g.denik.cz/42/35/obrazem-mrlina-se-ve-vestci-blizi-druhemu-povod789465-15_denik-210-3x2.jpg 1x, https://g.denik.cz/42/35/obrazem-mrlina-se-ve-vestci-blizi-druhemu-povod789465-15_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/rozvodneni-ve-strednich-cechach.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 75
        </a>

        </div>
        <a href="/z-regionu/nad-privaly-vody-jeste-neni-vyhrano-hrozi-zvlaste-na-vychode-kraje-20200620.html"      
>
            <h3 class="box-article-title fs20">Nad přívaly vody ještě není vyhráno. Hrozí zvláště na východě kraje</h3>
            <h4 class="box-article-perex fs16">Nejvážnější nebezpečí v souvislosti s přívaly srážek, jaké přinášely uplynulé dny, už podle…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-combi-1-0-tsi-81-kw-ambition-59194891.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/59194891_1/1583930786" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-combi-1-0-tsi-81-kw-ambition-59194891.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Fabia</h3>
	                   	<div>Combi 1,0 TSI / 81 kW…</div>
	                	<div class="service-box-strong">309 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-citigo/hatchback/elektro/skoda-citigo-iv-elektro-61-kw-style-extra-59195177.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/59195177_1/1584989146" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-citigo/hatchback/elektro/skoda-citigo-iv-elektro-61-kw-style-extra-59195177.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Citigo</h3>
	                   	<div>iV elektro / 61 kW Style…</div>
	                	<div class="service-box-strong">454 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-octavia/liftback/benzin/skoda-octavia-1-5-tsi-110-kw-ambition-plus-59193697.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/59193697_1/1582051659" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-octavia/liftback/benzin/skoda-octavia-1-5-tsi-110-kw-ambition-plus-59193697.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Octavia</h3>
	                   	<div>1,5 TSI / 110 kW…</div>
	                	<div class="service-box-strong">489 900 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/kriminalita-proti-lonsku-poklesla-o-12-procent-20200620.html"  title="číst článek: Kriminalita proti loňsku poklesla o 12 procent" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/8f/lupic-zlodej-kradez-vypaceni-dvere_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/1/8f/lupic-zlodej-kradez-vypaceni-dvere_denik-210-3x2.jpg 1x, https://g.denik.cz/1/8f/lupic-zlodej-kradez-vypaceni-dvere_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/zlodeji-a-lupici.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>

        </div>
        <a href="/zlociny-a-soudy/kriminalita-proti-lonsku-poklesla-o-12-procent-20200620.html"      
>
            <h3 class="box-article-title fs20">Kriminalita proti loňsku poklesla o 12 procent</h3>
            <h4 class="box-article-perex fs16">Ve dvou středočeských okresech, na Benešovsku a Berounsku, se kriminalita proti loňsku mírně…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/ucitel-ka-2-stupne-zs-49404841-wqy5mn.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">učitel/ka 2. stupně ZŠ -  PŘ v kombinaci s předměty M a Ch  nebo F</h3>
				       	<div>JEDNÁ SE O ZÁSTUP ZA…</div>
				       	<div class="service-box-strong">37 330 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/ucitel-ka-stredni-skoly-51284437-w2te6x.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Učitel/ka střední školy</h3>
				       	<div>Místo výkonu práce: Frant. Diepolta 1576,…</div>
				       	<div class="service-box-strong">40 320 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/pomocny-reznik-do-vyroby-49280585-wthfqh.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Pomocný řezník do výroby</h3>
				       	<div>Náplň práce: tepelné opracování masných výrobků,…</div>
				       	<div class="service-box-strong">30 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/lide-odvedle/jan-zamyslicky-rocne-na-kolobezce-ujedu-kolem-5-tisic-kilometru-rak20200619.html"  title="číst článek: Jan Zámyslický: Ročně na koloběžce ujedu kolem 5 tisíc kilometrů" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/20/e7/jan-zamyslicky-rocne-na-kolobezce-ujedu-kolem-5-tisic-kilometru-04_denik-210-3x2.jpg" width="210" height="140" alt="Jan Zámyslický" title="Jan Zámyslický" srcset="https://g.denik.cz/20/e7/jan-zamyslicky-rocne-na-kolobezce-ujedu-kolem-5-tisic-kilometru-04_denik-210-3x2.jpg 1x, https://g.denik.cz/20/e7/jan-zamyslicky-rocne-na-kolobezce-ujedu-kolem-5-tisic-kilometru-04_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/lide-odvedle/jan-zamyslicky-rocne-na-kolobezce-ujedu-kolem-5-tisic-kilometru-rak20200619.html"      
>
            <h3 class="box-article-title fs20">Jan Zámyslický: Ročně na koloběžce ujedu kolem 5 tisíc kilometrů</h3>
            <h4 class="box-article-perex fs16">Jan Zámyslický je sice rodákem z Čáslavi, donedávna jste ho ovšem mohli potkávat v Kladně, kde s…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'rakovnicky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/promeny-vlasti-pomaha-predstavit-stredocesky-kraj-20200620.html"  title="číst článek: Proměny vlasti pomáhá představit Středočeský kraj" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/2/6d/stredocesky-vysehrad-entente-florale-souzneni-promeny-01_denik-210-3x2.jpg" width="210" height="140" alt="Plakát k výstavě Má vlast cestami proměn." title="Plakát k výstavě Má vlast cestami proměn." srcset="https://g.denik.cz/2/6d/stredocesky-vysehrad-entente-florale-souzneni-promeny-01_denik-210-3x2.jpg 1x, https://g.denik.cz/2/6d/stredocesky-vysehrad-entente-florale-souzneni-promeny-01_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/z-regionu/promeny-vlasti-pomaha-predstavit-stredocesky-kraj-20200620.html"      
>
            <h3 class="box-article-title fs20">Proměny vlasti pomáhá představit Středočeský kraj</h3>
            <h4 class="box-article-perex fs16">Navzdory dlouhodobé nejistotě vázané na omezující opatření proti šíření koronaviru – a nakonec i…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-revnicov-karlovarska-3946578#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5eebdf1e565d30.65685661.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-revnicov-karlovarska-3946578#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Řevničov, Karlovarská">Řevničov, Karlovarská</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">12 490 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-nove-straseci-tovarni-156-3944728#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/167959/img_5ee63bffda9258.29758675.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-nove-straseci-tovarni-156-3944728#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Nové Strašecí, Tovární 156">Nové Strašecí, Tovární…</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">3 475 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-nove-straseci-rakovnicka-3944649#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5ee3f70882d081.37155529.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-nove-straseci-rakovnicka-3944649#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Nové Strašecí, Rakovnická">Nové Strašecí, Rakovnická</h3>
		       			<div>Pronájem bytu 2+1</div>
		       			<div class="service-box-strong">9 000 Kč /měs.</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/vystava-putovani-za-predky-20200618.html"  title="číst článek: Výstava Putování za předky" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/48/e6/beze-jmena1806202020_denik-210-3x2.jpg" width="210" height="140" alt="Plakát k výstavě Putování za předky." title="Plakát k výstavě Putování za předky." srcset="https://g.denik.cz/48/e6/beze-jmena1806202020_denik-210-3x2.jpg 1x, https://g.denik.cz/48/e6/beze-jmena1806202020_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span> <a class="box-article__ugc-button" href="/ctenar-reporter-formular/">Poslat příspěvek</a>

    </a>

        </div>
        <a href="/ctenar-reporter/vystava-putovani-za-predky-20200618.html"      
>
            <h3 class="box-article-title fs20">Výstava Putování za předky</h3>
            <h4 class="box-article-perex fs16">Muzeum T. G. Masaryka Rakovník zve veřejnost do Galerie Samson Cafeé, kde je od 2. června do 6. září k vidění výstava České genealogické a heraldické…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/zachranovat-pro-kraj-vodu-by-mely-nove-nadrze-i-vycistene-rybniky-20200619.html"  title="číst článek: Zachraňovat pro kraj vodu by měly nové nádrže i vyčištěné rybníky" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/2/be/stredocesky-kraj-volby-zahajeni-volebni-kampan-ods-2020-05_denik-210-3x2.jpg" width="210" height="140" alt="Ze zahájení kampaně středočeské ODS v pražském Jazz Docku před říjnovými krajskými volbami. Na snímku je lídr kandidátky Martin Kupka." title="Ze zahájení kampaně středočeské ODS v pražském Jazz Docku před říjnovými krajskými volbami. Na snímku je lídr kandidátky Martin Kupka." srcset="https://g.denik.cz/2/be/stredocesky-kraj-volby-zahajeni-volebni-kampan-ods-2020-05_denik-210-3x2.jpg 1x, https://g.denik.cz/2/be/stredocesky-kraj-volby-zahajeni-volebni-kampan-ods-2020-05_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/z-regionu/zachranovat-pro-kraj-vodu-by-mely-nove-nadrze-i-vycistene-rybniky-20200619.html"      
>
            <h3 class="box-article-title fs20">Zachraňovat pro kraj vodu by měly nové nádrže i vyčištěné rybníky</h3>
            <h4 class="box-article-perex fs16">Pomoc s výstavbou nejméně 200 drobných vodních děl v příštích čtyřech letech. Takový recept na…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/olesenska-sokolovna-dostane-novou-strechu-20200620.html"  title="číst článek: Olešenská sokolovna dostane novou střechu" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/48/09/olesna-sokolovna_denik-210-3x2.jpg" width="210" height="140" alt="Sokolovna v Olešné." title="Sokolovna v Olešné." srcset="https://g.denik.cz/48/09/olesna-sokolovna_denik-210-3x2.jpg 1x, https://g.denik.cz/48/09/olesna-sokolovna_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/olesenska-sokolovna-dostane-novou-strechu-20200620.html"      
>
            <h3 class="box-article-title fs20">Olešenská sokolovna dostane novou střechu</h3>
            <h4 class="box-article-perex fs16">Sokolovna v Olešné, která nedávno přešla do vlastnictví obce, bude mít v letošním roce novou…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/krimi-mix-na-stavbe-dalnice-d6-u-revnicova-radi-neznamy-zlodej-a-vandal-20200620.html"  title="číst článek: KRIMI MIX: Na stavbě dálnice D6 u Řevničova řádí neznámý zloděj a vandal" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/48/be/staveniste-dalnice-ilustracni-foto_denik-210-3x2.jpg" width="210" height="140" alt="Staveniště dálnice. Ilustrační foto." title="Staveniště dálnice. Ilustrační foto." srcset="https://g.denik.cz/48/be/staveniste-dalnice-ilustracni-foto_denik-210-3x2.jpg 1x, https://g.denik.cz/48/be/staveniste-dalnice-ilustracni-foto_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zlociny-a-soudy/krimi-mix-na-stavbe-dalnice-d6-u-revnicova-radi-neznamy-zlodej-a-vandal-20200620.html"      
>
            <h3 class="box-article-title fs20">KRIMI MIX: Na stavbě dálnice D6 u Řevničova řádí neznámý zloděj a vandal</h3>
            <h4 class="box-article-perex fs16">Na staveništi dálnice D6 řádí neznámý vandal a zloděj. Policisté obvodního oddělení Nové Strašecí…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/on-line-koronavirus-aktualne-cesko-20200620.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/b6/koronavirus-covid-19-kabon-20_denik-120-3x2.jpg" width="120" height="80" alt="Plošné testování protilátek proti SARS-CoV-2 (COVID-19) v Moravskoslezském kraji, 2. května 2020 v Ostravě." title="Plošné testování protilátek proti SARS-CoV-2 (COVID-19) v Moravskoslezském kraji, 2. května 2020 v Ostravě." srcset="https://g.denik.cz/57/b6/koronavirus-covid-19-kabon-20_denik-120-3x2.jpg 1x, https://g.denik.cz/57/b6/koronavirus-covid-19-kabon-20_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/on-line-koronavirus-aktualne-cesko-20200620.html" tabindex="-1" title="číst článek: ON-LINE: V Česku znovu přibylo přes sto nakažených. Mohou za to lokální ohniska" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">ON-LINE: V Česku znovu přibylo přes sto nakažených. Mohou za to lokální ohniska</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/silne-deste-stale-suzuji-cesko-na-frydlantsku-plati-povodnove-ohrozeni-20200620.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/25/aa/povodne-ve-frydlantu-12_denik-120-3x2.jpg" width="120" height="80" alt="Na břehu Smědé bylo postaveno 44 metrů protipovodňových bariér zapůjčených od Hsičského záchranného sboru Libereckého kraje, na druhé straně drží vodu v korytu pytle, které od rána plní členové SDH Frýdlant a teď už také dobrovolníci" title="Na břehu Smědé bylo postaveno 44 metrů protipovodňových bariér zapůjčených od Hsičského záchranného sboru Libereckého kraje, na druhé straně drží vodu v korytu pytle, které od rána plní členové SDH Frýdlant a teď už také dobrovolníci" srcset="https://g.denik.cz/25/aa/povodne-ve-frydlantu-12_denik-120-3x2.jpg 1x, https://g.denik.cz/25/aa/povodne-ve-frydlantu-12_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/silne-deste-stale-suzuji-cesko-na-frydlantsku-plati-povodnove-ohrozeni-20200620.html" tabindex="-1" title="číst článek: ŽIVĚ: Deště sužují Česko. Na Frýdlantsku evakuují obyvatele, nefunguje elektřina" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">ŽIVĚ: Deště sužují Česko. Na Frýdlantsku evakuují obyvatele, nefunguje elektřina</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/andrej-babis-rozhovor-ano-rozpocet-20200620.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/ca/praha-rozhovor-andrej-babis-26_denik-120-3x2.jpg" width="120" height="80" alt="Premiér Andrej Babiš poskytl 16. června 2020 rozhovor Deníku" title="Premiér Andrej Babiš poskytl 16. června 2020 rozhovor Deníku" srcset="https://g.denik.cz/1/ca/praha-rozhovor-andrej-babis-26_denik-120-3x2.jpg 1x, https://g.denik.cz/1/ca/praha-rozhovor-andrej-babis-26_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/andrej-babis-rozhovor-ano-rozpocet-20200620.html" tabindex="-1" title="číst článek: Andrej Babiš: Pro mě by bylo nejlepší, kdyby ANO působilo jen v parlamentu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Andrej Babiš: Pro mě by bylo nejlepší, kdyby ANO působilo jen v parlamentu</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/vystava-putovani-za-predky-20200618.html" tabindex="-1" title="číst článek: Výstava Putování za předky">
			        <h3 class="ugc-promo__article-title">Výstava Putování za předky</h3>
			    </a>
				<a href="/ctenar-reporter/ctenari-vari-danci-svickova-podle-maxijedlika-20200617.html" tabindex="-1" title="číst článek: Čtenáři vaří: Dančí svíčková podle Maxijedlíka">
			        <h3 class="ugc-promo__article-title">Čtenáři vaří: Dančí svíčková podle Maxijedlíka</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509461539304"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/cviceni-pro-kazdeho/krasna-do-plavek-1-bricho-20200618.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rakovnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/068d5abc318a0a65b54d753f47d0b181.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/cviceni-pro-kazdeho/krasna-do-plavek-1-bricho-20200618.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rakovnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Krásná do plavek 1: Břicho" target="_blank">
                <h3 class="box-article-title fs16">Krásná do plavek 1: Břicho</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/zeny/hormony-vyladte-je-aby-nezlobily-20200606.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rakovnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b135df3dcaad00ef80d15a4feb1c9670.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zeny/hormony-vyladte-je-aby-nezlobily-20200606.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rakovnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Hormony. Vylaďte je, aby nezlobily" target="_blank">
                <h3 class="box-article-title fs16">Hormony. Vylaďte je, aby nezlobily</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/extremni-nebezpeci-na-frydlantsku-hlasi-treti-povodnovy-stupen.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rakovnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/775e35fa4340e30416d5fc1424f9ed24.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/extremni-nebezpeci-na-frydlantsku-hlasi-treti-povodnovy-stupen.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rakovnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: ON-LINE: Záplavy hrozí i Jablonecku! Hladina stoupá na řece Kamenici" target="_blank">
                <h3 class="box-article-title fs16">ON-LINE: Záplavy hrozí i Jablonecku! Hladina stoupá na řece…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/cesko-bicuji-privalove-lijaky-zvedaji-se-reky-a-zaplavuji-sklepy-i-ulice.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rakovnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7d3d1bc5cca7eeddb89963e01173aab9.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/cesko-bicuji-privalove-lijaky-zvedaji-se-reky-a-zaplavuji-sklepy-i-ulice.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rakovnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Déšť bičoval Česko, vyplavil i zvěřinec! Na Zlínsku padaly stromy" target="_blank">
                <h3 class="box-article-title fs16">Déšť bičoval Česko, vyplavil i zvěřinec! Na Zlínsku padaly…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/utajeny-sef-navrat.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/cd/untitled-collage-d2006200nnqn9_denik-120-3x2.jpg" width="120" height="80" alt="Utajený šéf" title="Utajený šéf" srcset="https://g.denik.cz/56/cd/untitled-collage-d2006200nnqn9_denik-120-3x2.jpg 1x, https://g.denik.cz/56/cd/untitled-collage-d2006200nnqn9_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/utajeny-sef-navrat.html" tabindex="-1" title="číst článek: Utajený šéf: Jak se daří majiteli hotelu od natáčení a koho musel propustit?"      target="_blank"
>
            <h3 class="box-article-title fs16">Utajený šéf: Jak se daří majiteli hotelu od natáčení a koho musel propustit?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/ceny-andel-gott.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/f5/untitled-collage-d2005120hfyn1_denik-120-3x2.jpg" width="120" height="80" alt="Charlotte Ella Gottová, Karel Gott" title="Charlotte Ella Gottová, Karel Gott" srcset="https://g.denik.cz/56/f5/untitled-collage-d2005120hfyn1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/f5/untitled-collage-d2005120hfyn1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/ceny-andel-gott.html" tabindex="-1" title="číst článek: Charlotte Ella Gottová mohla zažít chvíli slávy: Velké pódium jí uniklo o vlásek"      target="_blank"
>
            <h3 class="box-article-title fs16">Charlotte Ella Gottová mohla zažít chvíli slávy: Velké pódium jí uniklo o vlásek</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-priznani-zena-beata-nevera-pritel-laska-30000616.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/09/shutterstock-1709105698_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/127/09/shutterstock-1709105698_denik-120-3x2.jpg 1x, https://g.denik.cz/127/09/shutterstock-1709105698_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-priznani-zena-beata-nevera-pritel-laska-30000616.html" tabindex="-1" title="číst článek: Beata: Přítel mě vehnal do náruče milence"      target="_blank"
>
            <h3 class="box-article-title fs16">Beata: Přítel mě vehnal do náruče milence</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/ilona-svobodova-zivotopis-30000618.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/3e/svobodova_denik-120-3x2.jpg" width="120" height="80" alt="Ilona Svobodová" title="Ilona Svobodová" srcset="https://g.denik.cz/127/3e/svobodova_denik-120-3x2.jpg 1x, https://g.denik.cz/127/3e/svobodova_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/ilona-svobodova-zivotopis-30000618.html" tabindex="-1" title="číst článek: Ilona Svobodová: Synovi zachránila život jen díky intuici, pěl let se pak léčil"      target="_blank"
>
            <h3 class="box-article-title fs16">Ilona Svobodová: Synovi zachránila život jen díky intuici, pěl let se pak léčil</h3>
        </a>
    </div>
</article>
    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/113#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/4/6/2/6/7/1846267-500-810.jpg" width="180" alt="PEPCO">
                    </div>
                    <div class="prometheus-text">
                        PEPCO
                        <div class="prometheus-date">18.06. - 24.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/4/2/8/3/8/1842838-500-810.jpg" width="180" alt="BILLA - Bonus club">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Bonus club
                        <div class="prometheus-date">17.06. - 30.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/1/5/2/3/8/1815238-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">20.06. - 20.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/1/4/6/0/8/1814608-500-810.jpg" width="180" alt="Albert - MAGAZÍN">
                    </div>
                    <div class="prometheus-text">
                        Albert - MAGAZÍN
                        <div class="prometheus-date">03.06. - 30.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/4/2/7/5/1/1842751-500-810.jpg" width="180" alt="PENNY MARKET - Čtvrtečník">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET - Čtvrtečník
                        <div class="prometheus-date">18.06. - 24.06.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocny-reznik-do-vyroby-49280585-wthfqh.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Pomocný řezník do výroby, 30 000 Kč">
				       	Pomocný řezník do výroby, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-rypadla-49367221-w5rdm6.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obsluha rypadla, 20 000 Kč">
				       	Obsluha rypadla, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zamecnik-svarec-49460605-wkyruk.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zámečník, svářeč, 30 000 Kč">
				       	Zámečník, svářeč, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnici-odborneho-49380597-wrq5sc.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Pracovníci odborného zacházení ve vězeňství- vychovatelé, 37 640 Kč">
				       	Pracovníci odborného zacházení ve vězeňství- vychovatelé, 37 640 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/opravar-udrzbar-rp-49530865-w4zgkz.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Opravář, údržbář, ŘP - B, 20 000 Kč">
				       	Opravář, údržbář, ŘP - B, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchar-ka-49295531-wtuwey.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Kuchař/ka, 22 990 Kč">
				       	Kuchař/ka, 22 990 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/provozni-elektromechanik-49382501-wnqcxr.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Provozní elektromechanik, 20 000 Kč">
				       	Provozní elektromechanik, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/elektrikar-49382269-wnkgf7.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Elektrikář, 29 400 Kč">
				       	Elektrikář, 29 400 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/M/M-350d-220kW-SUV-15765229608030.html?d_ra#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz M první majitel, servisní knížka, koupeno v CZ, nehavarované">
			          	Mercedes-Benz M první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/-W114-250CE-Sportovni-Kupe-156872292417615909.html?d_ra#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz  veterán, servisní knížka, koupeno v D, nehavarované">
			          	Mercedes-Benz  veterán, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/115/115-200D-44kW-O-Sedan-Limuzina-156872292045315829.html?d_ra#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz 115 veterán, servisní knížka, koupeno v A, nehavarované">
			          	Mercedes-Benz 115 veterán, servisní knížka, koupeno v A, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/E-320/E-320-CDI-4MATIC-Kombi-15857605316010.html?d_ra#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz E 320 první majitel, servisní knížka, koupeno v CH, nehavarované, v záruce">
			          	Mercedes-Benz E 320 první majitel, servisní knížka, koupeno v CH, nehavarované, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/190/190-PONTON-190b-Sedan-Limuzina-156872292105815851.html?d_ra#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz 190 veterán, první majitel, servisní knížka, koupeno v A, nehavarované">
			          	Mercedes-Benz 190 veterán, první majitel, servisní knížka, koupeno v A, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/E-270/E-270-CDI-Avantg-Kombi-159264753283549.html?d_ra#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz E 270 servisní knížka, koupeno v I">
			          	Mercedes-Benz E 270 servisní knížka, koupeno v I
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/GLE-350/GLE-350-d-4Matic-AM-SUV-159265121135532.html?d_ra#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz GLE 350 první majitel, servisní knížka, koupeno v D, nehavarované">
			          	Mercedes-Benz GLE 350 první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/M/M-ML-350-CDI-SUV-1592642086335197.html?d_ra#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz M servisní knížka, koupeno v CZ">
			          	Mercedes-Benz M servisní knížka, koupeno v CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/benzin/skoda-octavia-1-5-tsi-110-kw-ambition-plus-59193697.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia 1,5 TSI / 110 kW Ambition Plus">
			          	Škoda Octavia 1,5 TSI / 110 kW Ambition Plus
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-talisman/sedan/benzin/renault-talisman-1-6-tce-7815908.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Talisman 1,6 TCe">
			          	Renault Talisman 1,6 TCe
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-ceed/kombi/nafta/kia-ceed-1-4-crdi-7816353.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kia Ceed 1.4 CRDI">
			          	Kia Ceed 1.4 CRDI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-1-6-tdi-style-combi-23203250.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia 1,6 Tdi Style Combi">
			          	Škoda Octavia 1,6 Tdi Style Combi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-kamiq/hatchback/benzin/skoda-kamiq-dsg-1-0-tsi-85-kw-style-59195406.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Kamiq DSG 1,0 TSI / 85 kW Style">
			          	Škoda Kamiq DSG 1,0 TSI / 85 kW Style
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-scala/hatchback/benzin/skoda-scala-1-0-tsi-85-kw-style-59193841.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Scala 1,0 TSI / 85 kW Style">
			          	Škoda Scala 1,0 TSI / 85 kW Style
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-combi-1-0-tsi-70-kw-style-pl-59191734.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia Combi 1,0 TSI / 70 kW Style Pl">
			          	Škoda Fabia Combi 1,0 TSI / 70 kW Style Pl
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-astra/hatchback/benzin/opel-astra-1-0-turbo-dynamic-s-s-7815749.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Astra 1.0 Turbo dynamic S/S">
			          	Opel Astra 1.0 Turbo dynamic S/S
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-nove-straseci-rakovnicka-3944649#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Nové Strašecí, Rakovnická Pronájem bytu 2+1">
			          	Nové Strašecí, Rakovnická Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-cista-3944183#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Čistá Pronájem bytu 2+1">
			          	Čistá Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-rakovnik-v-lukach-3944166#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Rakovník, V Lukách Prodej bytu 2+kk">
			          	Rakovník, V Lukách Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kolesovice-3942794#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kolešovice Prodej domu">
			          	Kolešovice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-rakovnik-pod-nemocnici-2171-3941983#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Rakovník, Pod Nemocnicí 2171 Prodej bytu 3+1">
			          	Rakovník, Pod Nemocnicí 2171 Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-rakovnik-na-sekyre-2010-3941823#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Rakovník, Na Sekyře 2010 Prodej bytu 2+1">
			          	Rakovník, Na Sekyře 2010 Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-domu-rakovnik-vysoka-3939809#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Rakovník, Vysoká Pronájem domu">
			          	Rakovník, Vysoká Pronájem domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-hvozd-3939686#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hvozd Prodej domu">
			          	Hvozd Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#rakovnicky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/rakovnicky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Rakovnick%C3%BD-den%C3%ADk-wwwrakovnickydenikcz-129438313754900/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>
            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <a class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" rel="nofollow" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </a>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1592386209.js"></script>


<!-- https://rakovnicky.denik.cz/zpravy-z-ceska/senator-jiri-drahos-tchaj-wan-cesta-odveta-20200616.html -->
<!-- https://rakovnicky.denik.cz/zpravy-z-ceska/senator-jiri-drahos-tchaj-wan-cesta-odveta-20200616.html -->
<script>
	if("https:\/\/rakovnicky.denik.cz\/zpravy-z-ceska\/senator-jiri-drahos-tchaj-wan-cesta-odveta-20200616.html" != window.location.href && "rakovnicky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://rakovnicky.denik.cz/zpravy-z-ceska/senator-jiri-drahos-tchaj-wan-cesta-odveta-20200616.html'
	    });
	}
</script>


<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1592568600.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1592386209.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1592386209.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1592386209.css">

</body>
</html>