<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'rakovnicky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Botanická možná získá nové jméno. Na památku Václava Laňky",
			'autor': 'Kristýna Koděrová',
		'device': "desktop",
		'url': 'https://rakovnicky.denik.cz/zpravy_region/botanicka-zahrada-mozna-ziska-nove-jmeno-na-pamatku-vaclava-lanky-20171117.html',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Botanická možná získá nové jméno. Na památku Václava Laňky - Rakovnický deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Rakovník – Jen to jen pár dní, kdy smrtí Václava Laňky, patrona rakovnické botanické zahrady, přišlo město o další významnou osobnost. Jeho odkaz však ve…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Rakovnický deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://rakovnicky.denik.cz/zpravy_region/botanicka-zahrada-mozna-ziska-nove-jmeno-na-pamatku-vaclava-lanky-20171117.html">
    <meta property="og:title" content="Botanická možná získá nové jméno. Na památku Václava Laňky">
    <meta property="og:image" content="https://g.denik.cz/48/54/wlanka_denik-630.jpg">
    <meta property="og:description" content="Rakovník – Jen to jen pár dní, kdy smrtí Václava Laňky, patrona rakovnické botanické zahrady, přišlo město o další významnou osobnost. Jeho odkaz však ve městě, a zvláště v přírodě, nezanikne. Botanická zahrada v Rakovníku totiž nejspíše ponese biologovo jméno.">
    <link rel="previewimage" href="https://g.denik.cz/48/54/wlanka_denik-630.jpg">
    <meta property="article:published_time" content="2017-11-18T07:05:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Rakovnick%C3%BD-den%C3%ADk-wwwrakovnickydenikcz-129438313754900/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Botanická možná získá nové jméno. Na památku Václava Laňky">
    <meta name="twitter:description" content="Rakovník – Jen to jen pár dní, kdy smrtí Václava Laňky, patrona rakovnické botanické zahrady, přišlo město o další významnou osobnost. Jeho…">
    <meta name="twitter:image" content="https://g.denik.cz/48/54/wlanka_denik-630.jpg">
    <meta property="author" content="Kristýna Koděrová">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-294d7dd509a5-1510756247.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1508921191.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1510072569.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1510072569.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://rakovnicky.denik.cz/zpravy_region/botanicka-zahrada-mozna-ziska-nove-jmeno-na-pamatku-vaclava-lanky-20171117.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://rakovnicky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Rakovnický deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1510571091.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="https://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="https://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/rakovnicky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
          
    <div class="logo-partner">


    </div>



        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/botanicka-zahrada-mozna-ziska-nove-jmeno-na-pamatku-vaclava-lanky-20171117.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://podripsky.denik.cz/">Podřipský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="https://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion rakovnicky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Rakovník" href="/mikroregion/rakovnik.html">RAKOVNÍK</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Nové Strašecí" href="/mikroregion/nove-straseci.html">NOVÉ STRAŠECÍ</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Jesenice" href="/mikroregion/jesenice.html">JESENICE</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Křivoklát" href="/mikroregion/krivoklat.html">KŘIVOKLÁT</a></li>
            </ul>
        </li>

        <li>
                <a href="https://rakovnicky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://rakovnicky.denik.cz/nazory_region/"  data-ga-push="menu-podrubriky" title="Názory">
                            NÁZORY
                        </a>
                    
                </li>
                <li>
                        <a href="https://rakovnicky.denik.cz/online-rozhovor/"  data-ga-push="menu-podrubriky" title="On-line rozhovory">
                            ON-LINE ROZHOVORY
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://rakovnicky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://rakovnicky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://rakovnicky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://rakovnicky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
                <li>
                        <a href="http://www.denik.cz/tipliga/"  data-ga-push="menu-podrubriky" title="TIP LIGA">
                            TIP LIGA
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://rakovnicky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

        </li>
        <li>
                <a href="https://rakovnicky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

        </li>
        <li>
                <a href="https://rakovnicky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'rakovnicky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://rakovnicky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

        </li>
        <li>
                <a href="https://rakovnicky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://rakovnicky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://prazsky.denik.cz/"  data-ga-push="menu-podrubriky" title="Metropole">
                            METROPOLE
                        </a>
                    
                </li>
                <li>
                        <a href="//auta.denik.cz/rakovnicky"  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/botanicka-zahrada-mozna-ziska-nove-jmeno-na-pamatku-vaclava-lanky-20171117.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">
	<div class="dv4-vyzva-ctenarum" style="display:none;">
	    <span class="nadpis">NEPŘEHLÉDNĚTE</span>
	    <a href="https://rakovnicky.denik.cz/zpravy_region/hledame-redaktora-ku-zpravodajstvi-pro-rakovnicky-denik-20170703.html" class="text">Hledáme redaktora/redaktorku pro Rakovnický deník</a>
	    <a href="#close" class="fa fa-times close" data-title="hledame-redaktora-redaktorku-pro-rakovnicky-denik"></a>
	</div>

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Botanická možná získá nové jméno. Na památku Václava Laňky</h1>
                <p class="perex">Rakovník – Jen to jen pár dní, kdy smrtí Václava Laňky, patrona rakovnické botanické zahrady, přišlo město o další významnou osobnost. Jeho odkaz však ve městě, a zvláště v přírodě, nezanikne. Botanická zahrada v Rakovníku totiž nejspíše ponese biologovo jméno.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 07:05</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://rakovnicky.denik.cz/zpravy_region/botanicka-zahrada-mozna-ziska-nove-jmeno-na-pamatku-vaclava-lanky-20171117.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://rakovnicky.denik.cz/zpravy_region/botanicka-zahrada-mozna-ziska-nove-jmeno-na-pamatku-vaclava-lanky-20171117.html&text=Botanick%C3%A1%20mo%C5%BEn%C3%A1%20z%C3%ADsk%C3%A1%20nov%C3%A9%20jm%C3%A9no.%20Na%20pam%C3%A1tku%20V%C3%A1clava%20La%C5%88ky&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://rakovnicky.denik.cz/zpravy_region/botanicka-zahrada-mozna-ziska-nove-jmeno-na-pamatku-vaclava-lanky-20171117.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=wlanka&amp;back=181451301-2154-48&amp;photo=1">
                                <img src="https://g.denik.cz/48/54/wlanka_denik-630.jpg" width="630" height="473" alt="Václav Laňka" title="Václav Laňka" class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Václav Laňka<span>Foto: <span>Jana Elznicová</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>S nápadem k uctění památky Václava Laňky přišel zastupitel Jan Švácha. Ještě před tím, než se s návrhem obrátil na vedení města, se o něj podělil se svými známými na sociálních sítích. Lidé jeho návrh sdílí a kvitují ho s povděkem.<br /> <br /> A jednoznačně pro je také vedení města, s nímž o možné změně Švácha jednal.<br /> <br /> „Vedení města tento nápad projednalo a jednoznačně se na něm shodlo. V současnosti proto podniká potřebné kroky k tomu, aby k přejmenování mohlo dojít,“ uvedla mluvčí radnice Alida Štulajterová.</p>
<p>Starosta Rakovníka Pavel Jenšovský se proto v příštích dnech sejde s ředitelem rakovnické Střední zemědělské školy Ivanem Kupem a nápad na pojmenování botanické zahrady spolu projednají. Zahrada totiž spadá pod správu právě místní zemědělské školy.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://rakovnicky.denik.cz/zpravy_region/pozvat-si-na-vanocni-uklid-firmu-proc-ne-objednavejte-ale-radeji-s-predstihem-20171117.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/1/cc/470792-uklid-hotel-pokoj-uklizecka-myti-oken_denik-180.jpg" width="180" height="135" alt="Ilustrační foto" title="Ilustrační foto">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>S vánočním úklidem mohou pomoci odborníci</h3>
    	        </div>
    	    </div>
        </a>
    </div>

    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://rakovnicky.denik.cz/ostatni_region/obrazem-boxeri-vybrali-pro-racek-temer-35-tisic-20171117.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/48/75/1807083-exported_denik-180.jpg" width="180" height="135" alt="V rakovnickém kulturním centru se uskutečnil osmý ročník galavečeru Boxeři dětem" title="V rakovnickém kulturním centru se uskutečnil osmý ročník galavečeru Boxeři dětem">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>OBRAZEM: Boxeři vybrali pro Ráček téměř 35 tisíc</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/kristyna-koderova-3262.html">Kristýna Koděrová</a></p>
        </div>





        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 07:05</span>
    <a href="/diskuse/nova/fD9t9.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://rakovnicky.denik.cz/zpravy_region/botanicka-zahrada-mozna-ziska-nove-jmeno-na-pamatku-vaclava-lanky-20171117.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://rakovnicky.denik.cz/zpravy_region/botanicka-zahrada-mozna-ziska-nove-jmeno-na-pamatku-vaclava-lanky-20171117.html&text=Botanick%C3%A1%20mo%C5%BEn%C3%A1%20z%C3%ADsk%C3%A1%20nov%C3%A9%20jm%C3%A9no.%20Na%20pam%C3%A1tku%20V%C3%A1clava%20La%C5%88ky&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://rakovnicky.denik.cz/zpravy_region/botanicka-zahrada-mozna-ziska-nove-jmeno-na-pamatku-vaclava-lanky-20171117.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'rakovnicky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>

        <div class="traqli-clanek">

        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Potvrzeno: Na Staroměstském náměstí bude stát vánoční strom z Roztok"  href="/zpravy_region/potvrzeno-na-staromestskem-namesti-bude-stat-vanocni-strom-z-roztok-20171117.html">
        <img src="https://g.denik.cz/63/32/praha-staromestske-nam-rozsviceni-strom-trhy-vanoce-policie_denik-w630.jpg" width="629" height="354" alt="Ilustrační foto. " title="Ilustrační foto. ">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        <h2>
            <a title="číst článek: Potvrzeno: Na Staroměstském náměstí bude stát vánoční strom z Roztok"  href="/zpravy_region/potvrzeno-na-staromestskem-namesti-bude-stat-vanocni-strom-z-roztok-20171117.html">
                
                Potvrzeno: Na Staroměstském náměstí bude stát vánoční strom z Roztok
                <span class="perex">Roztoky - Když v polovině října obletěla médii zpráva, že letošní vánoční strom pro pražské Staroměstské náměstí bude pocházet z Roztok u Křivoklátu, jisté to nebylo.…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Ráčkové zakončili podzim debaklem od Alpiqu" href="/ostatni_region/rackove-zakoncili-podzim-debaklem-od-alpiqu-20171117.html">
                <img src="https://g.denik.cz/48/12/rakovnicti-hokejbaliste-padli-s-alpiqem01-11_denik-300.jpg" width="300" height="225" alt="Hokejbalisté HBC Rakovník padli s kladenským Alpiqem 2:8." title="Hokejbalisté HBC Rakovník padli s kladenským Alpiqem 2:8.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/hokejbaliste-hbc-rakovnik-padli-s-kladenskym-alpiqem-2-8.html"><i class="fa fa-camera"></i> 19</a>

                <h2>
                    <a title="číst článek: Ráčkové zakončili podzim debaklem od Alpiqu"  href="/ostatni_region/rackove-zakoncili-podzim-debaklem-od-alpiqu-20171117.html">Ráčkové zakončili podzim debaklem od Alpiqu</a>
                </h2>
                <div class="perex hidden">Rakovník /FOTOGALERIE/ – Závěrečný duel podzimní části extraligy se rakovnickým hokejbalistům nepovedl. Ve středočeském derby podlehli favorizovanému Alpiqu Kladno vysoko 2:8, když jediné dva góly domácích vsítil ex-kladenský Schnaubelt. </div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: OBRAZEM: Boxeři vybrali pro Ráček téměř 35 tisíc" href="/ostatni_region/obrazem-boxeri-vybrali-pro-racek-temer-35-tisic-20171117.html">
                <img src="https://g.denik.cz/48/75/1807083-exported_denik-300.jpg" width="300" height="225" alt="V rakovnickém kulturním centru se uskutečnil osmý ročník galavečeru Boxeři dětem" title="V rakovnickém kulturním centru se uskutečnil osmý ročník galavečeru Boxeři dětem">
                <span class="shadow"></span>
            </a>


                                <div class="tag-box2">
                    <div class="tag">
                            <span>AKTUALIZOVÁNO</span>
                            
                    </div>
                </div>



            <div class="text">
                
                                    <a class="icon" href="/galerie/osmy-rocnik-galavecera-boxeri-detem.html"><i class="fa fa-camera"></i> 284</a>

                <h2>
                    <a title="číst článek: OBRAZEM: Boxeři vybrali pro Ráček téměř 35 tisíc"  href="/ostatni_region/obrazem-boxeri-vybrali-pro-racek-temer-35-tisic-20171117.html">OBRAZEM: Boxeři vybrali pro Ráček téměř 35 tisíc</a>
                </h2>
                <div class="perex hidden">Rakovník - Den před osmadvacátým výročím počátku sametové revoluce se v rakovnickém kulturním centru uskutečnil již osmý ročník galavečera Boxeři dětem, který pořádá boxerský oddíl TJ TZ Rakovník v čele s Radkem Červeným. Že byla akce opět vydařená, svědčí i vybraná částka, a to 34 822 korun, které poputují tentokrát do rakovnického domova Ráček. </div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link" target="_blank" title="číst článek: Byt jako investice? Splátky vás vyjdou dráž" href="http://www.denik.cz/dum-a-byt/byt-jako-investice-splatky-vas-vyjdou-draz-20171117.html">
                        <img src="https://g.denik.cz/1/81/homeloan1_denik-240.jpg" width="240" height="160" alt="" title="">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a target="_blank" title="číst článek: Byt jako investice? Splátky vás vyjdou dráž" href="http://www.denik.cz/dum-a-byt/byt-jako-investice-splatky-vas-vyjdou-draz-20171117.html">Byt jako investice? Splátky vás vyjdou dráž</a>
                </h2>
                <p>Sníte o vlastní nemovitosti, která bude vydělávat za vás? Fajnová myšlenka, ale neoplýváte-li tučným kontem, vše si pořádně spočítejte. Cesta k úvěru bude totiž náročnější. Tedy pokud přiznáte váš skutečný záměr. Zda se takový úvěr vyplatí, přibližuje Lucie Drásalová, hypoteční analytička Partners.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Noc divadel nabídne spoustu zážitků už za bílého dne" href="/kultura_region/noc-divadel-nabidne-spoustu-zazitku-uz-za-bileho-dne-20171116.html">
                        <img src="https://g.denik.cz/42/0f/klicperovo-divadlo-noc-divadel_denik-240.jpg" width="240" height="180" alt="Klicperovo divadlo." title="Klicperovo divadlo.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/noc-divadel5.html"><i class="fa fa-camera"></i> 11</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Noc divadel nabídne spoustu zážitků už za bílého dne" href="/kultura_region/noc-divadel-nabidne-spoustu-zazitku-uz-za-bileho-dne-20171116.html">Noc divadel nabídne spoustu zážitků už za bílého dne</a>
                </h2>
                <p>Střední Čechy /VIDEO, FOTOGALERIE/ – Hlavním městem sobotní akce Noc divadel se nepochybně stane Praha, kde nejenom představení, ale také prohlídky, setkání s herci či divadelní dílny, autorská čtení, muziku nebo performance nabídne půl stovky souborů a institucí. Na pozoruhodné kulturní zážitky se však o třetí listopadové sobotě lze těšit i v okolí metropole.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Představitelé kraje budou 17. listopad slavit jen s těmi nejbližšími" href="/z-regionu/predstavitele-kraje-budou-17-listopad-slavit-jen-s-temi-nejblizsimi-20171116.html">
                        <img src="https://g.denik.cz/42/22/hejtmanka-jaroslava-pokorna-jermanova4_denik-240.jpg" width="240" height="180" alt="Hejtmanka Jaroslava Pokorná Jermanová." title="Hejtmanka Jaroslava Pokorná Jermanová.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Představitelé kraje budou 17. listopad slavit jen s těmi nejbližšími" href="/z-regionu/predstavitele-kraje-budou-17-listopad-slavit-jen-s-temi-nejblizsimi-20171116.html">Představitelé kraje budou 17. listopad slavit jen s těmi nejbližšími</a>
                </h2>
                <p>Střední Čechy – Jedno z nezapomenutelných období v životě. Tak hejtmanka Středočeského kraje Jaroslava Pokorná Jermanová (ANO) zavzpomínala pro Deník na dobu kolem 17. listopadu 1989, jehož výročí si nyní připomínáme. Na chvíle, které si někteří pamatují, jako by to bylo včera – byť již uplynulo 28 let.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Křivoklát i Řevničov přijde o lékaře. Končí" href="/zpravy_region/krivoklat-i-revnicov-prijde-o-lekare-konci-20171116.html">
                        <img src="https://g.denik.cz/43/54/chripka_pediatr_ordinace_lekarka_1811_denik-240.jpg" width="240" height="180" alt="Ilustrační foto" title="Ilustrační foto">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Křivoklát i Řevničov přijde o lékaře. Končí" href="/zpravy_region/krivoklat-i-revnicov-prijde-o-lekare-konci-20171116.html">Křivoklát i Řevničov přijde o lékaře. Končí</a>
                </h2>
                <p>Rakovnicko - Bohužel pro pacienty, na Rakovnicku od prvního ledna budou chybět dva praktičtí lékaři pro dospělé. Jiří Podráský, který pravidelně ordinoval v Řevničově i Eva Kasalická, jež pacienty přijímala v Křivoklátě, odcházejí do důchodu. Shodně končí ke konci roku.
 </p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-above">






<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>


    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/potvrzeno-na-staromestskem-namesti-bude-stat-vanocni-strom-z-roztok-20171117.html" class="img-l"><img src="https://g.denik.cz/63/32/praha-staromestske-nam-rozsviceni-strom-trhy-vanoce-policie_denik-100.jpg" width="100" height="75" alt="Ilustrační foto. " title="Ilustrační foto. "></a>
                <a href="/zpravy_region/potvrzeno-na-staromestskem-namesti-bude-stat-vanocni-strom-z-roztok-20171117.html" class="text-r">
                    Potvrzeno: Na Staroměstském náměstí bude stát vánoční strom z Roztok
                    <span>Roztoky - Když v polovině října obletěla médii zpráva, že letošní vánoční…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/krivoklat-i-revnicov-prijde-o-lekare-konci-20171116.html" class="img-l"><img src="https://g.denik.cz/43/54/chripka_pediatr_ordinace_lekarka_1811_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/krivoklat-i-revnicov-prijde-o-lekare-konci-20171116.html" class="text-r">
                    Křivoklát i Řevničov přijde o lékaře. Končí
                    <span>Rakovnicko - Bohužel pro pacienty, na Rakovnicku od prvního ledna budou…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/petrovicky-zamek-je-na-prodej-20171116.html" class="img-l"><img src="https://g.denik.cz/63/54/2048707-penize-bankovky-kurz-koruna-denik-605-galerie-980_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/petrovicky-zamek-je-na-prodej-20171116.html" class="text-r">
                    Petrovický zámek je na prodej
                    <span>Petrovice - Jen necelých šest milionů korun stačí kupci, který by si chtěl…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/uzemni-plan-rakovnika-se-zmeni-po-dvaceti-letech-20171116.html" class="img-l"><img src="https://g.denik.cz/63/9b/uzemni-plan-ilustracni-foto-2_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/uzemni-plan-rakovnika-se-zmeni-po-dvaceti-letech-20171116.html" class="text-r">
                    Územní plán Rakovníka se změní po dvaceti letech
                    <span>Rakovník – Nejen zarytí patrioti, ale všichni, kterým není lhostejná…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/protiskluzovy-povrch-dostane-silnice-az-se-otepli-20171116.html" class="img-l"><img src="https://g.denik.cz/48/f6/foto-nehoda-ruda-smrtak-02_denik-100.jpg" width="100" height="75" alt="Při pondělní dopravní nehodě u Rudy zemřel  čtyřiadvacetiletý řidič. Zdroj: Policie ČR" title="Při pondělní dopravní nehodě u Rudy zemřel  čtyřiadvacetiletý řidič. Zdroj: Policie ČR"></a>
                <a href="/zpravy_region/protiskluzovy-povrch-dostane-silnice-az-se-otepli-20171116.html" class="text-r">
                    Protiskluzový povrch dostane silnice, až se oteplí
                    <span>Rakovník/Ruda /FOTOGALERIE/– Když na webových stránkách obce Ruda přibylo…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="https://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/24775-jason-biggs-koupil-pro-svou-rodinu-novy-apartman/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/0bc195a34b6fa2c029719e816a1168a2.jpg" alt="Jason Biggs koupil pro svou rodinu nový apartmán"></div>
                <div class="text">Jason Biggs koupil pro svou rodinu nový apartmán</div>
            </a>
            <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/24770-s-tepelnym-zaricem-si-prodlouzite-leto/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/5a121620d30e204b50a876e81fed3b9e.jpg" alt="S tepelným zářičem si prodloužíte léto "></div>
                <div class="text">S tepelným zářičem si prodloužíte léto </div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Noc divadel" href="/galerie/noc-divadel5.html?photo=2">
                    <img src="https://g.denik.cz/42/0f/klicperovo-divadlo-noc-divadel_denik-100.jpg" width="100" height="75" alt="Noc divadel" title="Noc divadel">
                </a>
                <a title="číst článek: Noc divadel" class="video-text" href="/galerie/noc-divadel5.html?photo=2">
                    <div class="title">video</div>
                    Noc divadel
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Hokejbalisté HBC Rakovník padli s kladenským Alpiqem 2:8" href="/galerie/hokejbaliste-hbc-rakovnik-padli-s-kladenskym-alpiqem-2-8.html?photo=1">
                            <img src="https://g.denik.cz/48/5b/rakovnicti-hokejbaliste-padli-s-alpiqem01-19_denik-100.jpg" width="100" height="75" alt="Hokejbalisté HBC Rakovník padli s kladenským Alpiqem 2:8." title="Hokejbalisté HBC Rakovník padli s kladenským Alpiqem 2:8.">
                        </a>
                        <a title="číst článek: Hokejbalisté HBC Rakovník padli s kladenským Alpiqem 2:8" class="video-text" href="/galerie/hokejbaliste-hbc-rakovnik-padli-s-kladenskym-alpiqem-2-8.html?photo=1">
                            <div class="title">galerie</div>
                            Hokejbalisté HBC Rakovník padli s kladenským Alpiqem 2…
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="https://g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=rakovnicky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FFord%2FMondeo%2FMondeo-Turnier-2-0-Kombi-150824079762151.html%3Fd_ra%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Drakovnicky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/1981/21258/14393/0/12954337741981/images/m150824079762151.jpg" alt="Ford Mondeo">
                </div>
                <div class="right">
                    <div class="title-car">Ford Mondeo</div>
                    <div class="date">rok 2015</div>
                    <div class="price">390 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=rakovnicky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FVolkswagen%2FGolf%2FGolf-2-0-TDI-Se-Hatchback-15109408476202637.html%3Fd_ra%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Drakovnicky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/17391/22066/13215/0/11894161997391/images/m15109408476202637.jpg" alt="Volkswagen Golf">
                </div>
                <div class="right">
                    <div class="title-car">Volkswagen Golf</div>
                    <div class="date">rok 2004</div>
                    <div class="price">101 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=rakovnicky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FVolkswagen%2FPassat%2FPassat-Highline-2-Sedan-Limuzina-15109406491612004.html%3Fd_ra%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Drakovnicky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/17391/22066/13215/0/11894161997391/images/m15109406491612004.jpg" alt="Volkswagen Passat">
                </div>
                <div class="right">
                    <div class="title-car">Volkswagen Passat</div>
                    <div class="date">rok 2006</div>
                    <div class="price">135 000,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/nejvernejsi-frajer-znamy-svalovec-zustal-s-manzelkou-i-kdyz-ztloustla-20160415.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/bc/profimedia-02814148321_denik-100.jpg" width="100" height="56" alt="On je slavný fešák, ona jeho silná manželka. A mají se rádi." title="On je slavný fešák, ona jeho silná manželka. A mají se rádi."></a>
        <a href="http://sip.denik.cz/celebrity/nejvernejsi-frajer-znamy-svalovec-zustal-s-manzelkou-i-kdyz-ztloustla-20160415.html" target="_blank">Nejvěrnější frajer! Známý svalovec zůstal s MANŽELKOU, i když ZTLOUSTLA!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/milenka-slavnych-fotbalistu-a-miliardare-berlusconiho-divoke-fotky-plne-nahoty-20171117.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/1e/italka-ukazuje-klin-hl_denik-100.jpg" width="100" height="56" alt="Sara to umí rozjet na všechny možné způsoby." title="Sara to umí rozjet na všechny možné způsoby."></a>
        <a href="http://sip.denik.cz/celebrity/milenka-slavnych-fotbalistu-a-miliardare-berlusconiho-divoke-fotky-plne-nahoty-20171117.html" target="_blank">Milenka slavných fotbalistů a miliardáře Berlusconiho: DIVOKÉ fotky plné nahoty!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/miss-s-nevinnou-tvari-andrea-bezdekova-manipuluje-s-muzi-kdo-je-jeji-dalsi-obet-20171017.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/0f/andrea-bezdekova-ceska-miss-vzhled_denik-100.jpg" width="100" height="56" alt="Za rok se sebou udělala opravdu hodně práce." title="Za rok se sebou udělala opravdu hodně práce."></a>
        <a href="http://sip.denik.cz/celebrity/miss-s-nevinnou-tvari-andrea-bezdekova-manipuluje-s-muzi-kdo-je-jeji-dalsi-obet-20171017.html" target="_blank">Miss s nevinnou tváří Andrea Bezděková MANIPULUJE S MUŽI: Kdo je její další OBĚŤ</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/jak-dnes-vypada-chuva-fajn-nema-plastiky-pribrala-ale-stejne-je-kost-20171117.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/40/chuva-fajn-velka_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/jak-dnes-vypada-chuva-fajn-nema-plastiky-pribrala-ale-stejne-je-kost-20171117.html" target="_blank">Jak DNES vypadá CHŮVA FAJN? Nemá plastiky, PŘIBRALA, ALE stejně JE KOST!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/opustil-zpevak-daniel-landa-manzelku-pavel-novotny-z-toho-vini-olgu-lounovou-20171123.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/c6/olga-lounova-mirjam-landa-daniel-landa_denik-100.jpg" width="100" height="56" alt="Co je pravdy na tomto milostném trojúhelníku?" title="Co je pravdy na tomto milostném trojúhelníku?"></a>
        <a href="http://sip.denik.cz/celebrity/opustil-zpevak-daniel-landa-manzelku-pavel-novotny-z-toho-vini-olgu-lounovou-20171123.html" target="_blank">OPUSTIL zpěvák Daniel Landa MANŽELKU? Pavel Novotný z toho viní Olgu Lounovou!</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zpravy/studentka-dostala-pokutu-660-tisic-korun-ridila-pod-vlivem-alkoholu.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rakovnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Studentka dostala pokutu 660 tisíc korun, řídila pod vlivem alkoholu" title="Studentka dostala pokutu 660 tisíc korun, řídila pod vlivem alkoholu" src="https://g.denik.cz/s/rss/9ab6b5a2ba1ca7bf87c706e9d821f3e6.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zpravy/studentka-dostala-pokutu-660-tisic-korun-ridila-pod-vlivem-alkoholu.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rakovnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Studentka dostala pokutu 660 tisíc korun, řídila pod vlivem alkoholu</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/lidstvo-nici-a-mrzaci-zemi-varuje-15-tisic-vedcu-v-mrazivem-dopise.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rakovnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/0013cba333531e8068048f63ab4738bb.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/lidstvo-nici-a-mrzaci-zemi-varuje-15-tisic-vedcu-v-mrazivem-dopise.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rakovnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Lidstvo ničí a mrzačí Zemi, varuje 15 tisíc vědců v mrazivém dopise!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/nebe-rozzari-roj-meteoru-sledovat-je-muzete-pouhym-okem.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rakovnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/d8f7543d855fa19373f2797f2a0eeada.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/nebe-rozzari-roj-meteoru-sledovat-je-muzete-pouhym-okem.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rakovnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Nebe nad ČR prozáří roj meteorů. Sledovat je můžete pouhým okem!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-krimi/507203/dalsi-chyba-vysetrovatelu-v-pripadu-necesany-nemeli-ochranny-odev-tvrdili-ze-ano.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rakovnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/a4fb875bc9cb2b71cd8030f6b13a67b9.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-krimi/507203/dalsi-chyba-vysetrovatelu-v-pripadu-necesany-nemeli-ochranny-odev-tvrdili-ze-ano.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rakovnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Další chyba vyšetřovatelů v případu Nečesaný? Neměli ochranný oděv. Tvrdili, že ano</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-komentare/507212/komentar-zeman-to-zas-vysedi-co-o-prezidentskych-volbach-ukazal-17-listopad.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rakovnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/fdecda202f57196f6b94682cda820b92.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-komentare/507212/komentar-zeman-to-zas-vysedi-co-o-prezidentskych-volbach-ukazal-17-listopad.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rakovnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Komentář: Zeman to zas vysedí. Co o prezidentských volbách ukázal 17. listopad?</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/sokujici-posmrtne-fotografie-slavnych-pozor-jen-pro-silne-povahy-35929.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: ŠOKUJÍCÍ POSMRTNÉ FOTOGRAFIE SLAVNÝCH: Pozor, jen pro silné povahy!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/37b191da4fa0c1b287da719ae0b02c47.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/sokujici-posmrtne-fotografie-slavnych-pozor-jen-pro-silne-povahy-35929.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: ŠOKUJÍCÍ POSMRTNÉ FOTOGRAFIE SLAVNÝCH: Pozor, jen pro silné povahy!" target="_blank">ŠOKUJÍCÍ POSMRTNÉ FOTOGRAFIE SLAVNÝCH: Pozor, jen pro silné povahy!</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/modni-policie-z-mtv-tyhle-damy-sokovaly-ale-co-predvedla-rita-ora-vam-vyrazi-dech-36419.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: MÓDNÍ POLICIE Z MTV: Tyhle dámy šokovaly, ale CO PŘEDVEDLA RITA ORA, VÁM VYRAZÍ DECH!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/e395585274f01b9defeef338cc53e057.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/modni-policie-z-mtv-tyhle-damy-sokovaly-ale-co-predvedla-rita-ora-vam-vyrazi-dech-36419.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: MÓDNÍ POLICIE Z MTV: Tyhle dámy šokovaly, ale CO PŘEDVEDLA RITA ORA, VÁM VYRAZÍ DECH!" target="_blank">MÓDNÍ POLICIE Z MTV: Tyhle dámy šokovaly, ale CO PŘEDVEDLA RITA ORA,…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/sarah-stage-33-mela-vyrysovane-brisaky-i-v-devatem-mesici-co-se-stalo-pri-porodu-36416.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Sarah Stage (33): Měla VYRÝSOVANÉ BŘIŠÁKY I V DEVÁTÉM MĚSÍCI, co se stalo při porodu?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/d694b72224409ae13c5ba5f44a9d68e6.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/sarah-stage-33-mela-vyrysovane-brisaky-i-v-devatem-mesici-co-se-stalo-pri-porodu-36416.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Sarah Stage (33): Měla VYRÝSOVANÉ BŘIŠÁKY I V DEVÁTÉM MĚSÍCI, co se stalo při porodu?" target="_blank">Sarah Stage (33): Měla VYRÝSOVANÉ BŘIŠÁKY I V DEVÁTÉM MĚSÍCI, co se…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/moda/nejosklivejsi-saty-z-maturitaku-jak-si-tohle-nekdo-muze-vzit-na-sebe-35883.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: NEJOŠKLIVĚJŠÍ ŠATY Z MATURIŤÁKU: Jak si tohle někdo může vzít na sebe?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/0fc0131f8e4ca5bed4681f2ff64b9b69.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/moda/nejosklivejsi-saty-z-maturitaku-jak-si-tohle-nekdo-muze-vzit-na-sebe-35883.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: NEJOŠKLIVĚJŠÍ ŠATY Z MATURIŤÁKU: Jak si tohle někdo může vzít na sebe?" target="_blank">NEJOŠKLIVĚJŠÍ ŠATY Z MATURIŤÁKU: Jak si tohle někdo může vzít na sebe?</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/botanicka-zahrada-mozna-ziska-nove-jmeno-na-pamatku-vaclava-lanky-20171117.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="http://www.vlmedia.cz/inzerce" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="https://inzerce.denik.cz/" target="_blank"><i class="fa fa-file-text-o" aria-hidden="true"></i><span>PODAT INZERÁT</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/rakovnicky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Cookies" target="_blank">Cookies.</a> 
        <a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/Rakovnick%C3%BD-den%C3%ADk-wwwrakovnickydenikcz-129438313754900/"><img src="https://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>
<div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>
<div id="s"></div>

    <script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Array.prototype.includes"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/axios.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/react-dom.production.min.js"></script>



<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1510072569.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1510072569.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1508921191.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1507643940.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1510571091.js"></script>


</body>
</html>
