<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>





<script>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</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Gymnázium se stalo fakultní školou Farmaceutické fakulty UK v Hradci Králové - Rakovnický deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="/FOTOGALERIE/ Gymnázium Zikmunda Wintra v Rakovníku dostalo krásný vánoční dárek. Získalo totiž titul Fakultní škola Farmaceutické fakulty Univerzity…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Josef Rod">
	<meta property="og:site_name" content="Rakovnický deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://rakovnicky.denik.cz/zpravy_region/gymnazium-se-stalo-fakultni-skolou-farmaceuticke-fakulty-uk-v-hradci-kralove-20200102.html">
	<meta property="og:title" content="Gymnázium se stalo fakultní školou Farmaceutické fakulty UK v Hradci Králové">
	<meta property="og:description" content="/FOTOGALERIE/ Gymnázium Zikmunda Wintra v Rakovníku dostalo krásný vánoční dárek. Získalo totiž titul Fakultní škola Farmaceutické fakulty Univerzity Karlovy v Hradci Králové.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Gymnázium se stalo fakultní školou Farmaceutické fakulty UK v Hradci Králové">
	<meta name="twitter:description" content="/FOTOGALERIE/ Gymnázium Zikmunda Wintra v Rakovníku dostalo krásný vánoční dárek. Získalo totiž titul Fakultní škola Farmaceutické fakulty Univerzity Karlovy v Hradci Králové.">
	<meta property="og:image" content="https://g.denik.cz/48/66/2969938-exported_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="11. Vědecká chemická konference v Gymnáziu Zikmunda Wintra v Rakovníku.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/48/66/2969938-exported_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/48/66/2969938-exported_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2020-01-02T08:00:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Rakovnick%C3%BD-den%C3%ADk-wwwrakovnickydenikcz-129438313754900/">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-9b0043803df6-1576769839.css">



        <script>
            var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
            var checkLoginUrl = "\/sign\/info\/";
            var exodusPanelUrl = "\/admin-panel\/";
        </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1576757992.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1576769839.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1574246621.js"></script>



        

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://rakovnicky.denik.cz/zpravy_region/gymnazium-se-stalo-fakultni-skolou-farmaceuticke-fakulty-uk-v-hradci-kralove-20200102.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://rakovnicky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Rakovnický deník">

    
    


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/rakovnicky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://rakovnicky.denik.cz/zpravy_region/gymnazium-se-stalo-fakultni-skolou-farmaceuticke-fakulty-uk-v-hradci-kralove-20200102.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Frakovnicky.denik.cz%2Fzpravy_region%2Fgymnazium-se-stalo-fakultni-skolou-farmaceuticke-fakulty-uk-v-hradci-kralove-20200102.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg></span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-denik-hover"></div>
            <form action="/zpravy_region/gymnazium-se-stalo-fakultni-skolou-farmaceuticke-fakulty-uk-v-hradci-kralove-20200102.html" method="post" id="js-denik-select" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" id="js-mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion rakovnicky_denik">

        <li>
           
            <a href="https://rakovnicky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})" class="active">ZPRÁVY</a>

                <ul class="submenu-wide">

                        <li class="item">
                            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                            <ul class="submenu">
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_rakovník', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})" href="/mikroregion/rakovnik.html">RAKOVNÍK</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nové-strašecí', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})" href="/mikroregion/nove-straseci.html">NOVÉ STRAŠECÍ</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_jesenice', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})" href="/mikroregion/jesenice.html">JESENICE</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_křivoklátsko', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})" href="/mikroregion/krivoklat.html">KŘIVOKLÁTSKO</a></li>
                            </ul>
                        </li>

    <li class="item">
        <a href="https://rakovnicky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_rakovnicko', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})"  class="active">
Rakovnicko
        </a>
    </li>
    <li class="item">
        <a href="https://rakovnicky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})" >
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://rakovnicky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})" >
Krimi
        </a>
    </li>

                </ul>
        </li>
        <li>
           
            <a href="https://rakovnicky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://rakovnicky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://rakovnicky.denik.cz/kultura_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kultura', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})">KULTURA</a>

        </li>
        <li>
           
            <a href="//auta.denik.cz/rakovnicky" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auta', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})">AUTA</a>

        </li>
        <li>
           
            <a href="https://rakovnicky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy-deníku', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})">TIPY DENÍKU</a>

        </li>
        <li class="last">
           
            <a href="https://rakovnicky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a href="https://klub.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy_region/gymnazium-se-stalo-fakultni-skolou-farmaceuticke-fakulty-uk-v-hradci-kralove-20200102.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>


        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">Retro:</h3>
            <a href="https://rakovnicky.denik.cz/tema/pohlednice-z-minulosti-rak.html" class="text">Pohlednice z minulosti</a>
            <a href="#close" class="close" data-title="pohlednice-z-minulosti"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="#times-circle"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </aside>

<div class="ejected-article" id="ejected-article">
	<div class="ejected-article-wrap">
		<div id="cx-ejected-article" class="ejected-article-denik"></div>
		<div id="cx-ejected-cars" class="ejected-article-cars"></div>
	</div>
</div>





    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Gymnázium se stalo fakultní školou Farmaceutické fakulty UK v Hradci Králové</h1>
        <div class="article-info">
                <div class="article-date">dnes 08:00 
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://rakovnicky.denik.cz/zpravy_region/gymnazium-se-stalo-fakultni-skolou-farmaceuticke-fakulty-uk-v-hradci-kralove-20200102.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://rakovnicky.denik.cz/zpravy_region/gymnazium-se-stalo-fakultni-skolou-farmaceuticke-fakulty-uk-v-hradci-kralove-20200102.html&text=Gymn%C3%A1zium%20se%20stalo%20fakultn%C3%AD%20%C5%A1kolou%20Farmaceutick%C3%A9%20fakulty%20UK%20v%20Hradci%20Kr%C3%A1lov%C3%A9&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Frakovnicky.denik.cz%2Fzpravy_region%2Fgymnazium-se-stalo-fakultni-skolou-farmaceuticke-fakulty-uk-v-hradci-kralove-20200102.html&subject=Gymn%C3%A1zium%20se%20stalo%20fakultn%C3%AD%20%C5%A1kolou%20Farmaceutick%C3%A9%20fakulty%20UK%20v%20Hradci%20Kr%C3%A1lov%C3%A9"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">/FOTOGALERIE/ Gymnázium Zikmunda Wintra v Rakovníku dostalo krásný vánoční dárek. Získalo totiž titul Fakultní škola Farmaceutické fakulty Univerzity Karlovy v Hradci Králové.</p>
        
<div class="article-multimedium">
        <a href="/galerie/11-vedecka-chemicka-konference-v-gymnaziu-zikmunda-wintra-v-rakovniku.html?photo=1&amp;back=2982150534-2154-48">
            <img src="https://g.denik.cz/48/66/2969938-exported_denik-630-16x9.jpg" width="630" height="354" alt="11. Vědecká chemická konference v Gymnáziu Zikmunda Wintra v Rakovníku." title="11. Vědecká chemická konference v Gymnáziu Zikmunda Wintra v Rakovníku." class="multimedium-img" srcset="https://g.denik.cz/48/66/2969938-exported_denik-630-16x9.jpg 1x, https://g.denik.cz/48/66/2969938-exported_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/11-vedecka-chemicka-konference-v-gymnaziu-zikmunda-wintra-v-rakovniku.html?back=2982150534-2154-48&amp;photo=2">
                            <img src="https://g.denik.cz/48/b6/2969988-exported_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/48/b6/2969988-exported_denik-150-3x2.jpg 1x, https://g.denik.cz/48/b6/2969988-exported_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/11-vedecka-chemicka-konference-v-gymnaziu-zikmunda-wintra-v-rakovniku.html?back=2982150534-2154-48&amp;photo=3">
                            <img src="https://g.denik.cz/48/9d/2969987-exported_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/48/9d/2969987-exported_denik-150-3x2.jpg 1x, https://g.denik.cz/48/9d/2969987-exported_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/11-vedecka-chemicka-konference-v-gymnaziu-zikmunda-wintra-v-rakovniku.html?back=2982150534-2154-48&amp;photo=4">
                            <img src="https://g.denik.cz/48/16/2969986-exported_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/48/16/2969986-exported_denik-150-3x2.jpg 1x, https://g.denik.cz/48/16/2969986-exported_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/11-vedecka-chemicka-konference-v-gymnaziu-zikmunda-wintra-v-rakovniku.html?back=2982150534-2154-48&amp;photo=1">
                <svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>60 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        11. Vědecká chemická konference v Gymnáziu Zikmunda Wintra v Rakovníku.
        <span class="description-autor">
             | 
            Foto: Deník/Josef Rod
        </span>
</div>
        <div class="article-text article-content bbtext"><p>„Naše gymnázium před pár měsíci projevilo zájem s touto prestižní fakultou úzce spolupracovat a splnilo všechny požadavky nezbytné k propůjčení k tomuto titulu,“ přibližuje vedoucí učitel chemie GZWR a koordinátor spolupráce s VŠ Kamil Březina. Převzetí titulu na akademické půdě fakulty převezmou zástupci rakovnické školy na jaře.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>„Naši studenti získávají důležité kontakty s vysokou školou, jejími pracovníky a vědou vůbec. Navíc mají možnost se aktivně zúčastnit různých aktivit, které pro ně univerzita bezplatně připraví, jako jsou vědecké konference a přednášky přímo na půdě našeho gymnázia, vzdělávací kurzy na fakultě, odborné exkurze do jednotlivých pracovišť a laboratoří fakulty a další akce,“ pochvaluje si Kamil Březina.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://rakovnicky.denik.cz/z-regionu/nejsme-servis-pro-prahu-vymezuje-hejtmanka-postaveni-strednich-cech-20191231.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/2/2b/stredocesky-praha-rada-radni-spoluprace-hrib-jermanova-05_denik-150-3x2.jpg" width="150" height="100" alt="Z debaty radních Středočeského kraje a hlavního města Prahy v pondělí 9. září 2019." title="Z debaty radních Středočeského kraje a hlavního města Prahy v pondělí 9. září 2019." srcset="https://g.denik.cz/2/2b/stredocesky-praha-rada-radni-spoluprace-hrib-jermanova-05_denik-150-3x2.jpg 1x, https://g.denik.cz/2/2b/stredocesky-praha-rada-radni-spoluprace-hrib-jermanova-05_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Nejsme servis pro Prahu, vymezuje hejtmanka postavení středních Čech</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Nejužší forma spolupráce, spojená s titulem fakultní škola, je ovšem výhodná pro obě strany. Univerzita si těmito konkrétními formami spolupráce klade za cíl podpořit přírodovědné vzdělávání na fakultních školách a péči škol o nadané žáky, a může si tak v řadách středoškoláků hledat a i trochu formovat vhodné adepty pro budoucí studium.</p>
<p>Farmaceutická fakulta Univerzity Karlovy má vysoké mezinárodní renomé. Byla založena v roce 1969 a navázala na dlouholetou tradici studia farmacie sahající až k počátkům Univerzity Karlovy. Dnešní fakulta je nejvýznamnějším centrem farmaceutického výzkumu a přední vědecko-výzkumnou institucí v ČR. Studium na Farmaceutické fakultě UK umožňuje studentům získat kvalitní vzdělání s prestižním vysokoškolským diplomem. Součástí fakulty jsou také České farmaceutické muzeum a Zahrada léčivých rostlin.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://rakovnicky.denik.cz/z-regionu/zmeny-duchody-rodicovska-minimalni-mzda-20191229.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/c8/seniori-duchodci-finance-duchod-penize_denik-150-3x2.jpg" width="150" height="100" alt="Senioři a finance - Ilustrační foto" title="Senioři a finance - Ilustrační foto" srcset="https://g.denik.cz/1/c8/seniori-duchodci-finance-duchod-penize_denik-150-3x2.jpg 1x, https://g.denik.cz/1/c8/seniori-duchodci-finance-duchod-penize_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Rok 2020 a peníze? Leden přinese vyšší důchody i rodičovskou</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Gymnázium Zikmunda Wintra v Rakovníku má již exkluzivní partnerství s Vysokou školou chemicko-technologickou v Praze a s Ústavem organické chemie a biochemie Akademie věd ČR. Po získání titulů Fakultní škola Elektrotechnické fakulty ČVUT v Praze a Fakultní škola Přírodovědecké fakulty UK a nynějšího titulu se jedná již o pátou spolupráci gymnázia s významnými vysokoškolskými a vědeckými institucemi.</p>
<p>„Všechna tato spojenectví jsou skutečně prestižní záležitostí, velmi posilují pozici naší školy v regionu a dále ji posouvají do nejvyšších pater českého středního školství. A rovněž ukazují na kvalitu přírodovědného vzdělávání na našem gymnáziu, jíž by nebylo možné dosáhnout bez dobře připravené a na vysoké úrovni organizované výuky chemie i dalších přírodních věd, které mají na Rakovnicku dlouholetou tradici,“ poukazuje Kamil Březina, podle nějž spolupráce mezi vzdělávacími institucemi přinášejí především zajímavý profit studentům v podobě ještě lepší přípravy ke studiu na vysokých školách a poznání akademického prostředí.</p>
<p>„Chci poděkovat vedení gymnázia za součinnost a podporu při vyjednávání i našim studentům, pro které je skutečná radost něco dělat. Domnívám se, že je vždy velkou výhrou mít dobrého a spolehlivého partnera. A za naším gymnáziem nyní stojí hned pět silných partnerů,“ dodává Kamil Březina.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://rakovnicky.denik.cz/z-regionu/zmeny-cesko-2020-pivo-cigarety-eet-20191227.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/1a/pivo-ilustracni-alkohol-tekuty-chleb-narodni-napoj_denik-150-3x2.jpg" width="150" height="100" alt="Pivo jako český národní nápoj - Ilustrační foto" title="Pivo jako český národní nápoj - Ilustrační foto" srcset="https://g.denik.cz/1/1a/pivo-ilustracni-alkohol-tekuty-chleb-narodni-napoj_denik-150-3x2.jpg 1x, https://g.denik.cz/1/1a/pivo-ilustracni-alkohol-tekuty-chleb-narodni-napoj_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Co přinese rok 2020: Levnější pivo, dražší cigarety a účtenky pro všechny</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div></div>


<div class="section-article-autor fs16" >
    Autor: <a href="/autor/josef-rod-2851.html">Josef Rod</a>
</div></section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 08:00</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://rakovnicky.denik.cz/zpravy_region/gymnazium-se-stalo-fakultni-skolou-farmaceuticke-fakulty-uk-v-hradci-kralove-20200102.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://rakovnicky.denik.cz/zpravy_region/gymnazium-se-stalo-fakultni-skolou-farmaceuticke-fakulty-uk-v-hradci-kralove-20200102.html&text=Gymn%C3%A1zium%20se%20stalo%20fakultn%C3%AD%20%C5%A1kolou%20Farmaceutick%C3%A9%20fakulty%20UK%20v%20Hradci%20Kr%C3%A1lov%C3%A9&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Frakovnicky.denik.cz%2Fzpravy_region%2Fgymnazium-se-stalo-fakultni-skolou-farmaceuticke-fakulty-uk-v-hradci-kralove-20200102.html&subject=Gymn%C3%A1zium%20se%20stalo%20fakultn%C3%AD%20%C5%A1kolou%20Farmaceutick%C3%A9%20fakulty%20UK%20v%20Hradci%20Kr%C3%A1lov%C3%A9"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

    <div class="article-tags">
            <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Hradec Králové" href="/tagy/hradec-kralove-296.html">Hradec Králové, </a></li>
                    <li><a title="Štítek: Univerzita Karlova" href="/tagy/univerzita-karlova-3759.html">Univerzita Karlova, </a></li>
                    <li><a title="Štítek: Rakovník" href="/tagy/rakovnik-2015.html">Rakovník, </a></li>
                    <li><a title="Štítek: Gymnázium Zikmunda Wintra" href="/tagy/gymnazium-zikmunda-wintra-53519.html">Gymnázium Zikmunda Wintra, </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-56.html">Česko, </a></li>
                    <li><a title="Štítek: Akademie věd" href="/tagy/akademie-ved-51211.html">Akademie věd, </a></li>
                    <li><a title="Štítek: Vysoká škola chemicko-technologická v Praze" href="/tagy/vysoka-skola-chemicko-technologicka-v-praze-14863.html">Vysoká škola chemicko-technologická v Praze, </a></li>
                    <li><a title="Štítek: Přírodovědecká fakulta Univerzity Karlovy" href="/tagy/prirodovedecka-fakulta-univerzity-karlovy-24637.html">Přírodovědecká fakulta Univerzity Karlovy, </a></li>
                    <li><a title="Štítek: Praha" href="/tagy/praha-55.html">Praha, </a></li>
                    <li><a title="Štítek: okres Rakovník" href="/tagy/okres-rakovnik-63589.html">okres Rakovník</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="153471623,2378417912,3129424864,3117695787,3853874174,916633564,208356802,4241174387,2353380677"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/obrazem-v-rakovniku-odpalili-novorocni-ohnostroj-20200101.html"  title="číst článek: OBRAZEM: V Rakovníku odpálili novoroční ohňostroj" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/48/e7/novorocni-ohnostroj-rakovnik-2019-05_denik-210-3x2.jpg" width="210" height="140" alt="Novoroční ohňostroj v Rakovníku." title="Novoroční ohňostroj v Rakovníku." srcset="https://g.denik.cz/48/e7/novorocni-ohnostroj-rakovnik-2019-05_denik-210-3x2.jpg 1x, https://g.denik.cz/48/e7/novorocni-ohnostroj-rakovnik-2019-05_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/novorocni-ohnostroj-v-rakovniku.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 14
        </a>

        </div>
        <a href="/zpravy_region/obrazem-v-rakovniku-odpalili-novorocni-ohnostroj-20200101.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: V Rakovníku odpálili novoroční ohňostroj</h3>
            <h4 class="box-article-perex fs16">/VIDEO/ Nebe nad Rakovníkem rozzářil ve středu 1. ledna tradiční novoroční ohňostroj.</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/z-regionu/budoucnost-kraje-ma-patrit-technologiim-a-zabave-20191230.html"  title="číst článek: Budoucnost kraje má patřit technologiím a zábavě" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/42/8a/letiste-zahajeni-stavby-galerie-980_denik-210-3x2.jpg" width="210" height="140" alt="Letiště Boží Dar - letecký snímek" title="Letiště Boží Dar - letecký snímek" srcset="https://g.denik.cz/42/8a/letiste-zahajeni-stavby-galerie-980_denik-210-3x2.jpg 1x, https://g.denik.cz/42/8a/letiste-zahajeni-stavby-galerie-980_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/letiste-bozi-dar.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>

        </div>
        <a href="/z-regionu/budoucnost-kraje-ma-patrit-technologiim-a-zabave-20191230.html"      
>
            <h3 class="box-article-title fs20">Budoucnost kraje má patřit technologiím a zábavě</h3>
            <h4 class="box-article-perex fs16">/VIDEO/ Možná jste to také zaslechli. Středočeské hejtmanství prý v někdejším vojenském prostoru…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
    		<div id="cx_tipcars_service_box_article" class="service-box-tipcars-article">
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-combi-1-0-tsi-81-kw-style-pl-59193336.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/59193336_1/1574794068" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-combi-1-0-tsi-81-kw-style-pl-59193336.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Škoda Fabia</h3>
		                   	<div>Combi 1,0 TSI / 81 kW…</div>
		                	<div class="service-box-strong">369 899 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/skoda-octavia/liftback/benzin/skoda-octavia-1-4-tsi-110-kw-ambition-plus-59195938.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/59195938_1/1573649219" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-octavia/liftback/benzin/skoda-octavia-1-4-tsi-110-kw-ambition-plus-59195938.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Škoda Octavia</h3>
		                   	<div>1,4 TSI / 110 kW…</div>
		                	<div class="service-box-strong">434 899 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/skoda-rapid/liftback/benzin/skoda-rapid-1-0-tsi-70-kw-ambition-plus-59190564.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/59190564_1/1568202501" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-rapid/liftback/benzin/skoda-rapid-1-0-tsi-70-kw-ambition-plus-59190564.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Škoda Rapid</h3>
		                   	<div>1,0 TSI / 70 kW Ambition…</div>
		                	<div class="service-box-strong">334 900 Kč</div>
				        </a>
					</article>
			</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/z-regionu/v-mrazivem-ranu-cestujici-vyhlizeli-sve-vlaky-marne-20200102.html"  title="číst článek: V mrazivém ránu cestující vyhlíželi své vlaky marně" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/63/52/praha-vlaky-zpozdeni-odjezd_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/63/52/praha-vlaky-zpozdeni-odjezd_denik-210-3x2.jpg 1x, https://g.denik.cz/63/52/praha-vlaky-zpozdeni-odjezd_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/vlaky.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 13
        </a>

        </div>
        <a href="/z-regionu/v-mrazivem-ranu-cestujici-vyhlizeli-sve-vlaky-marne-20200102.html"      
>
            <h3 class="box-article-title fs20">V mrazivém ránu cestující vyhlíželi své vlaky marně</h3>
            <h4 class="box-article-perex fs16">Zásadní problémy postihly hned první pracovní den roku železniční dopravu ve středních Čechách.…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-42948146-w48j5z.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Doprava a logistika Řidič ostatních speciálních</h3>
				       	<div>Obsluha ostatních…</div>
				       	<div class="service-box-strong">14 200 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-46909225-wd8smh.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Stavebnictví Stavební dělník</h3>
				       	<div>Dělníci v oblasti…</div>
				       	<div class="service-box-strong">14 900 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-strojirensti-technici-47056067-w4zetx.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Strojírenští technici</h3>
				       	<div>Strojírenští technici…</div>
				       	<div class="service-box-strong">37 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy-z-ceska/infografiky-roku-podivejte-se-na-nejzajimavejsi-pribehy-z-cisel-20191231.html"  title="číst článek: Infografiky roku: Jak je to s dálnicemi i srovnání nemocnic. Podívejte se na ně" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/113/44/nej-infografiky-roku-2019_denik-210-3x2.jpg" width="210" height="140" alt="Nejzajímavější infografiky roku 2019" title="Nejzajímavější infografiky roku 2019" srcset="https://g.denik.cz/113/44/nej-infografiky-roku-2019_denik-210-3x2.jpg 1x, https://g.denik.cz/113/44/nej-infografiky-roku-2019_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/infografiky-roku-2019.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 31
        </a>

        </div>
        <a href="/zpravy-z-ceska/infografiky-roku-podivejte-se-na-nejzajimavejsi-pribehy-z-cisel-20191231.html"      
>
            <h3 class="box-article-title fs20">Infografiky roku: Jak je to s dálnicemi i srovnání nemocnic. Podívejte se na ně</h3>
            <h4 class="box-article-perex fs16">Rokem 2019 prošly datovou redakcí Deníku statisíce čísel. Mnohá z nich přitom skrývala zajímavé…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'rakovnicky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/v-kladenske-porodnici-se-jako-prvni-narodil-vit-z-rakovnicka-20200101.html"  title="číst článek: V kladenské porodnici se jako první narodil Vít z Rakovnicka" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/20/6e/v-kladenske-porodnici-se-jako-prvni-narodil-vit-z-rakovnicka_denik-210-3x2.jpg" width="210" height="140" alt="V Kladenské porodnici se jako první narodil Vít z Rakovnicka." title="V Kladenské porodnici se jako první narodil Vít z Rakovnicka." srcset="https://g.denik.cz/20/6e/v-kladenske-porodnici-se-jako-prvni-narodil-vit-z-rakovnicka_denik-210-3x2.jpg 1x, https://g.denik.cz/20/6e/v-kladenske-porodnici-se-jako-prvni-narodil-vit-z-rakovnicka_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/v-kladenske-porodnici-se-jako-prvni-narodil-vit-z-rakovnicka.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>
    <div class="box-article-tag">
            AKTUALIZOVÁNO
    </div>

        </div>
        <a href="/zpravy_region/v-kladenske-porodnici-se-jako-prvni-narodil-vit-z-rakovnicka-20200101.html"      
>
            <h3 class="box-article-title fs20">V kladenské porodnici se jako první narodil Vít z Rakovnicka</h3>
            <h4 class="box-article-perex fs16">Novoročním miminkem se chlubí také kladenská porodnice. Světlo světa v tomto největším…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-4-kk-rakovnik-nadrazni-3881123#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5de4453e4f3723.22608981.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-kk-rakovnik-nadrazni-3881123#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Rakovník, Nádražní">Rakovník, Nádražní</h3>
		       			<div>Prodej bytu 4+kk</div>
		       			<div class="service-box-strong">2 800 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-rakovnik-pod-nemocnici-3881021#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5de4436a3a93e2.71153864.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-rakovnik-pod-nemocnici-3881021#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Rakovník, Pod Nemocnicí">Rakovník, Pod Nemocnicí</h3>
		       			<div>Prodej bytu 4+1</div>
		       			<div class="service-box-strong">2 990 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-cista-3880262#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15886/img_5ddfde3e6e8dd8.81237681.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-cista-3880262#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Čistá">Čistá</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">560 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ctenar-reporter/deti-z-detskeho-domova-usporadaly-besidky-20191220.html"  title="číst článek: Děti z dětského domova uspořádaly besídku" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/48/15/besidka-detsky-domov-2019-08_denik-210-3x2.jpg" width="210" height="140" alt="Z besídky dětí z dětského domova v Novém Strašecí." title="Z besídky dětí z dětského domova v Novém Strašecí." srcset="https://g.denik.cz/48/15/besidka-detsky-domov-2019-08_denik-210-3x2.jpg 1x, https://g.denik.cz/48/15/besidka-detsky-domov-2019-08_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

        Čtenář <span class="color-orange">reportér</span>
    </a>
        <a class="box-article-tag" href="/galerie/besidka-deti-z-detskeho-domova-v-novem-straseci-2019.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>

        </div>
        <a href="/ctenar-reporter/deti-z-detskeho-domova-usporadaly-besidky-20191220.html"      
>
            <h3 class="box-article-title fs20">Děti z dětského domova uspořádaly besídku</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ V Novostrašeckém kulturním centru se konala besídka dětí z dětského domova. Po…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/hasici/silvestr-neprinesl-hasicum-jen-pozary-a-nehody-tahali-take-cloveka-z-bahna-20200101.html"  title="číst článek: Silvestr nepřinesl hasičům jen požáry a nehody. Tahali také člověka z bahna" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/2/a0/hzs-prisima-viewimage_denik-210-3x2.jpg" width="210" height="140" alt="V obci Přišimasy oheň poničil dvě dodávky, čtyři osobní automobily a karavan." title="V obci Přišimasy oheň poničil dvě dodávky, čtyři osobní automobily a karavan." srcset="https://g.denik.cz/2/a0/hzs-prisima-viewimage_denik-210-3x2.jpg 1x, https://g.denik.cz/2/a0/hzs-prisima-viewimage_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/prichod-roku-2020-ozarily-plameny-horelo-na-sesti-mistech-kraje.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 27
        </a>

        </div>
        <a href="/hasici/silvestr-neprinesl-hasicum-jen-pozary-a-nehody-tahali-take-cloveka-z-bahna-20200101.html"      
>
            <h3 class="box-article-title fs20">Silvestr nepřinesl hasičům jen požáry a nehody. Tahali také člověka z bahna</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Silvestrovské oslavy byly pro hasiče ve Středočeském kraji náročnější, protože…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy-z-ceska/sauna-ritualy-imunita-bez-plavek-20191129.html"  title="číst článek: Pět pravidel pro správné saunování: Problémy mohou udělat plavky i nachlazení" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/45/sauna-1011428998_denik-210-3x2.jpg" width="210" height="140" alt="V sauně by měl být člověk 15 minut." title="V sauně by měl být člověk 15 minut." srcset="https://g.denik.cz/1/45/sauna-1011428998_denik-210-3x2.jpg 1x, https://g.denik.cz/1/45/sauna-1011428998_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/saunovani.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

        </div>
        <a href="/zpravy-z-ceska/sauna-ritualy-imunita-bez-plavek-20191129.html"      
>
            <h3 class="box-article-title fs20">Pět pravidel pro správné saunování: Problémy mohou udělat plavky i nachlazení</h3>
            <h4 class="box-article-perex fs16">Oddech v dřevěném voňavém domečku, kde propotíte osušku skrz na skrz, má původ v severských…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/z-regionu/v-noci-a-rano-hrozi-mrznouci-mlhy-varuji-meteorologove-20200101.html"  title="číst článek: V noci a ráno hrozí mrznoucí mlhy, varují meteorologové" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/48/82/ranni-mlha-silnice-1403079999_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/48/82/ranni-mlha-silnice-1403079999_denik-210-3x2.jpg 1x, https://g.denik.cz/48/82/ranni-mlha-silnice-1403079999_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/z-regionu/v-noci-a-rano-hrozi-mrznouci-mlhy-varuji-meteorologove-20200101.html"      
>
            <h3 class="box-article-title fs20">V noci a ráno hrozí mrznoucí mlhy, varují meteorologové</h3>
            <h4 class="box-article-perex fs16">Čtvrtek, který bude pro mnohé lidi prvním pracovním dnem nového roku, může na celém území…</h4>
        </a>
    </div>
</article>    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="http://klub.denik.cz/cesi/za-kolik-na-tuzemske-sjezdovky-denni-skipas-vyjde-na-sest-set-korun-20191218.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'rakovnicky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/113/ee/lyzar-vektor_denik-210-3x2.png" width="210" height="140" alt="" title="" srcset="https://g.denik.cz/113/ee/lyzar-vektor_denik-210-3x2.png 1x, https://g.denik.cz/113/ee/lyzar-vektor_denik-210-3x2&#64;2x.png 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#08273d"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="http://klub.denik.cz/cesi/za-kolik-na-tuzemske-sjezdovky-denni-skipas-vyjde-na-sest-set-korun-20191218.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'rakovnicky.denik.cz'})">
                <h3 class="box-article-title fs20">Za kolik na tuzemské sjezdovky? Denní skipas vyjde na šest set korun</h3>
                <h4 class="box-article-perex fs16">Nejlepší lyžování s dostatkem sněhu lze na českých horách pravidelně zažít v únoru. Minulá sezona…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/obrazem-v-rakovniku-odpalili-novorocni-ohnostroj-20200101.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/48/e7/novorocni-ohnostroj-rakovnik-2019-05_denik-120-3x2.jpg" width="120" height="80" alt="Novoroční ohňostroj v Rakovníku." title="Novoroční ohňostroj v Rakovníku." srcset="https://g.denik.cz/48/e7/novorocni-ohnostroj-rakovnik-2019-05_denik-120-3x2.jpg 1x, https://g.denik.cz/48/e7/novorocni-ohnostroj-rakovnik-2019-05_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Rakovnicko"     
>
        
        Rakovnicko
    </a>

        </div>
        <a href="/zpravy_region/obrazem-v-rakovniku-odpalili-novorocni-ohnostroj-20200101.html" tabindex="-1" title="číst článek: OBRAZEM: V Rakovníku odpálili novoroční ohňostroj" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">OBRAZEM: V Rakovníku odpálili novoroční ohňostroj</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/v-kladenske-porodnici-se-jako-prvni-narodil-vit-z-rakovnicka-20200101.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/20/6e/v-kladenske-porodnici-se-jako-prvni-narodil-vit-z-rakovnicka_denik-120-3x2.jpg" width="120" height="80" alt="V Kladenské porodnici se jako první narodil Vít z Rakovnicka." title="V Kladenské porodnici se jako první narodil Vít z Rakovnicka." srcset="https://g.denik.cz/20/6e/v-kladenske-porodnici-se-jako-prvni-narodil-vit-z-rakovnicka_denik-120-3x2.jpg 1x, https://g.denik.cz/20/6e/v-kladenske-porodnici-se-jako-prvni-narodil-vit-z-rakovnicka_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Rakovnicko"     
>
        
        Rakovnicko
    </a>

        </div>
        <a href="/zpravy_region/v-kladenske-porodnici-se-jako-prvni-narodil-vit-z-rakovnicka-20200101.html" tabindex="-1" title="číst článek: V kladenské porodnici se jako první narodil Vít z Rakovnicka" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">V kladenské porodnici se jako první narodil Vít z…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/fotokviz-poznate-obec-na-rakovnicku-20191230.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/48/24/poznate-obec-na-rakovnicku7778899_denik-120-3x2.jpg" width="120" height="80" alt="Tipněte si obec na snímcích." title="Tipněte si obec na snímcích." srcset="https://g.denik.cz/48/24/poznate-obec-na-rakovnicku7778899_denik-120-3x2.jpg 1x, https://g.denik.cz/48/24/poznate-obec-na-rakovnicku7778899_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Rakovnicko"     
>
        
        Rakovnicko
    </a>

        </div>
        <a href="/zpravy_region/fotokviz-poznate-obec-na-rakovnicku-20191230.html" tabindex="-1" title="číst článek: FOTOKVÍZ: Poznáte obec na Rakovnicku?" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">FOTOKVÍZ: Poznáte obec na Rakovnicku?</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc ugc-promo-box mb35">
	<div class="pad ugc-articles">
		<h2 class="fs20 mt0 mb15">
			<a href="/ctenar-reporter/">
				<svg viewBox="0 0 41 41" height="41" width="41"><use xlink:href="#icon-reporter"></use></svg> <span class="main-title lined">Čtenář <span class="color-orange">reportér</span></span>
			</a>
		</h2>
				<a href="/ctenar-reporter/deti-z-detskeho-domova-usporadaly-besidky-20191220.html" tabindex="-1" title="číst článek: Děti z dětského domova uspořádaly besídku">
			        <h3 class="box-article-title fs16">Děti z dětského domova uspořádaly besídku</h3>
			    </a>
				<a href="/ctenar-reporter/v-rabasove-galerii-byla-zahajena-vystava-novorocenky-20191220.html" tabindex="-1" title="číst článek: V Rabasově galerii byla zahájena výstava Novoročenky">
			        <h3 class="box-article-title fs16">V Rabasově galerii byla zahájena výstava Novoročenky</h3>
			    </a>
	</div>
	<div class="pad write-us">
		<span>Chcete tady mít zveřejněný svůj příspěvek?</span>
		<a class="button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;rakovnicky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>


	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509461539304"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/hubnuti/jidelnicek-pro-navrat-do-formy-po-vanocich-20191217.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rakovnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/3c558d9d850e4f3c76a10308c6929d36.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/jidelnicek-pro-navrat-do-formy-po-vanocich-20191217.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rakovnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jídelníček pro návrat do formy po Vánocích" target="_blank">
                <h3 class="box-article-title fs16">Jídelníček pro návrat do formy po Vánocích</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/novorocni-jin-joga-20190728.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rakovnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c537713b39117420b8ed7d0bb97fb788.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/novorocni-jin-joga-20190728.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rakovnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Novoroční jin jóga" target="_blank">
                <h3 class="box-article-title fs16">Novoroční jin jóga</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/o-vikendu-nas-ceka-ochlazeni-uderi-mrazy-snih-napadne-i-v-nizinach.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rakovnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f11e43bbd1970cdbfd73aba5f54215d6.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/o-vikendu-nas-ceka-ochlazeni-uderi-mrazy-snih-napadne-i-v-nizinach.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rakovnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: O víkendu nás čeká ochlazení! Udeří mrazy, sníh napadne i v nížinách" target="_blank">
                <h3 class="box-article-title fs16">O víkendu nás čeká ochlazení! Udeří mrazy, sníh napadne i v…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/rocenka-dan-nekonecny-i-karel-gott-tyto-osobnosti-nas-letos-opustily.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rakovnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/2df11eb62a346d6177a8a4d65f99f35b.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/rocenka-dan-nekonecny-i-karel-gott-tyto-osobnosti-nas-letos-opustily.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rakovnicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Gott, Nekonečný a další. Česko vloni smutnilo pro řadu legend" target="_blank">
                <h3 class="box-article-title fs16">Gott, Nekonečný a další. Česko vloni smutnilo pro řadu…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/karel-gott-manzelka-ivana-utoky.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/83/gottova-d1909199v2j51_denik-120-3x2.jpg" width="120" height="80" alt="Ivana Gottová" title="Ivana Gottová" srcset="https://g.denik.cz/56/83/gottova-d1909199v2j51_denik-120-3x2.jpg 1x, https://g.denik.cz/56/83/gottova-d1909199v2j51_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/karel-gott-manzelka-ivana-utoky.html" tabindex="-1" title="číst článek: Hádky a kruté útoky: Nemocný Karel Gott se přesto bez manželky neobešel"      target="_blank"
>
            <h3 class="box-article-title fs16">Hádky a kruté útoky: Nemocný Karel Gott se přesto bez…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/paseracka-tereza-hluskova-infekce.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/87/huklova-01-d190520dkvch2_denik-120-3x2.jpg" width="120" height="80" alt="Tereza Hlůšková" title="Tereza Hlůšková" srcset="https://g.denik.cz/56/87/huklova-01-d190520dkvch2_denik-120-3x2.jpg 1x, https://g.denik.cz/56/87/huklova-01-d190520dkvch2_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/paseracka-tereza-hluskova-infekce.html" tabindex="-1" title="číst článek: Pašeračku Terezu ohrožuje smrtelná infekce! Propuštění přesto nehrozí"      target="_blank"
>
            <h3 class="box-article-title fs16">Pašeračku Terezu ohrožuje smrtelná infekce! Propuštění…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/horoskopy/velky-horoskop-na-leden-20191231.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/42/shutterstock-546330298_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/42/shutterstock-546330298_denik-120-3x2.jpg 1x, https://g.denik.cz/120/42/shutterstock-546330298_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/horoskopy/#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Horoskopy"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Horoskopy
    </a>

        </div>
        <a href="https://www.kafe.cz/horoskopy/velky-horoskop-na-leden-20191231.html" tabindex="-1" title="číst článek: Velký horoskop na leden: Jak začne rok 2020 všem dvanácti znamením zvěrokruhu"      target="_blank"
>
            <h3 class="box-article-title fs16">Velký horoskop na leden: Jak začne rok 2020 všem…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/krasa-a-zdravi/kocovina-co-na-kocovinu-20200101.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/7a/shutterstock-1319815154_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/7a/shutterstock-1319815154_denik-120-3x2.jpg 1x, https://g.denik.cz/120/7a/shutterstock-1319815154_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/krasa-a-zdravi/#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Krása a zdraví"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Krása a zdraví
    </a>

        </div>
        <a href="https://www.kafe.cz/krasa-a-zdravi/kocovina-co-na-kocovinu-20200101.html" tabindex="-1" title="číst článek: Postup krok za krokem, jak se dostat z kocoviny: Vyprošťováku se nevyhýbejte"      target="_blank"
>
            <h3 class="box-article-title fs16">Postup krok za krokem, jak se dostat z kocoviny:…</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
    
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/3/1/2/6/1/1531261-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">16.12. - 15.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/4/4/0/8/3/1544083-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">02.01. - 07.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/3/4/7/1/4/1534714-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">02.01. - 22.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/1/2/8/9/2/1512892-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">02.01. - 02.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/4/2/7/2/4/1542724-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">02.01. - 05.01.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-strojirensti-technici-47056067-w4zetx.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Strojírenští technici, 37 000 Kč">
				       	Výroba Strojírenští technici, 37 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-43437198-wfk4wy.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Obsluha strojů, 14 500 Kč">
				       	Výroba Obsluha strojů, 14 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-lekar-34954319-wafd13.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Lékař, 25 000 Kč">
				       	Zdravotnictví Lékař, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-46234037-wcgu8q.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Řidič vysokozdvižných vozíků, 140 Kč">
				       	Doprava a logistika Řidič vysokozdvižných vozíků, 140 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/bankovnictvi-a-financni-47534637-w4ehcx.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Bankovnictví a finanční služby Ostatní úředníci, 21 260 Kč">
				       	Bankovnictví a finanční služby Ostatní úředníci, 21 260 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-47423821-wzdt71.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Vzdělávání a školství Vychovatel, 29 490 Kč">
				       	Vzdělávání a školství Vychovatel, 29 490 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-47112005-wa32mf.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Montážní dělník, 14 750 Kč">
				       	Výroba Montážní dělník, 14 750 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zemedelstvi-lesnictvi-47024245-w76bf8.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zemědělství, lesnictví a vodní hospodářství, 14 740 Kč">
				       	Zemědělství, lesnictví a vodní hospodářství, 14 740 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/330/330-i-170kW-AUT-Kombi-156872290779115627.html?d_ra#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 330 první majitel, servisní knížka, koupeno v CH, nehavarované, v záruce">
			          	BMW 330 první majitel, servisní knížka, koupeno v CH, nehavarované, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Citroen/Berlingo/Berlingo-1-2-PureTec-Pick-up-157790524934413384.html?d_ra#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën Berlingo první majitel, servisní knížka, koupeno v CZ">
			          	Citroën Berlingo první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Citroen/Berlingo/Berlingo-1-6-VTi-5M-Pick-up-157790506713812084.html?d_ra#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën Berlingo servisní knížka, koupeno v CZ">
			          	Citroën Berlingo servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Citroen/Berlingo/Berlingo-1-6-VTi-5M-Pick-up-157790510827112394.html?d_ra#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën Berlingo první majitel, servisní knížka, koupeno v CZ">
			          	Citroën Berlingo první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Citroen/C4-Picasso/C4-Picasso-Exclusive-1-MPV-15779037744998306.html?d_ra#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën C4 Picasso servisní knížka, koupeno v CZ">
			          	Citroën C4 Picasso servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Citroen/C3/C3-1-2-VTi-CR-Hatchback-15779034952167190.html?d_ra#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën C3 první majitel, servisní knížka, koupeno v CZ">
			          	Citroën C3 první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Citroen/C3/C3-1-2-PureTec-Hatchback-15779012159281616.html?d_ra#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën C3 první majitel, servisní knížka, koupeno v CZ">
			          	Citroën C3 první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Citroen/C4-Cactus/C4-Cactus-1-2-PureTec-Hatchback-15779011079341523.html?d_ra#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën C4 Cactus první majitel, servisní knížka, koupeno v CZ">
			          	Citroën C4 Cactus první majitel, servisní knížka, koupeno v CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/liftback/benzin/skoda-rapid-1-0-tsi-70-kw-ambition-plus-59190564.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Rapid 1,0 TSI / 70 kW Ambition Plus">
			          	Škoda Rapid 1,0 TSI / 70 kW Ambition Plus
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/hatchback/benzin/skoda-rapid-1-0-tsi-81-kw-style-plus-59193598.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Rapid 1,0 TSI / 81 kW Style Plus">
			          	Škoda Rapid 1,0 TSI / 81 kW Style Plus
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-roomster/mpv/benzin/skoda-roomster-1-6-mpi-77-kw-scout-59196902.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Roomster 1,6 MPI / 77 kW Scout">
			          	Škoda Roomster 1,6 MPI / 77 kW Scout
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/liftback/benzin/skoda-rapid-1-0-tsi-81-kw-style-plus-59192610.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Rapid 1,0 TSI / 81 kW Style Plus">
			          	Škoda Rapid 1,0 TSI / 81 kW Style Plus
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-yeti/suv/nafta/skoda-yeti-2-0-tdi-81-kw-elegance-59191363.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Yeti 2,0 TDI / 81 kW Elegance">
			          	Škoda Yeti 2,0 TDI / 81 kW Elegance
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-ceed/kombi/benzin/kia-ceed-cee-dsw-1-4-cvvt-comfort-plus-7815745.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kia Ceed Cee´dSW 1,4 CVVT Comfort Plus">
			          	Kia Ceed Cee´dSW 1,4 CVVT Comfort Plus
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-308/kombi/nafta/peugeot-308-1-6-nafta-7813528.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 308 1,6 nafta">
			          	Peugeot 308 1,6 nafta
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dacia-duster/kombi/nafta/dacia-duster-1-5-nm-kombi-7812434.html#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Dacia Duster 1,5 NM - kombi">
			          	Dacia Duster 1,5 NM - kombi
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-cista-3880262#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Čistá Prodej domu">
			          	Čistá Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-roztoky-3879588#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Roztoky Prodej domu">
			          	Roztoky Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-nove-straseci-palackeho-599-3879003#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Nové Strašecí, Palackého 599 Prodej domu">
			          	Nové Strašecí, Palackého 599 Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-knezeves-karlovarska-348-3877476#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kněževes, Karlovarská 348 Prodej domu">
			          	Kněževes, Karlovarská 348 Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-kk-roztoky-3877368#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Roztoky Prodej bytu 4+kk">
			          	Roztoky Prodej bytu 4+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-pavlikov-3876859#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Pavlíkov Prodej domu">
			          	Pavlíkov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-krupa-3876779#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Krupá Prodej domu">
			          	Krupá Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-nove-straseci-csl-armady-10-3876582#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Nové Strašecí, Čsl. armády 10 Prodej domu">
			          	Nové Strašecí, Čsl. armády 10 Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=rakovnicky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_rakovnicky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/rakovnicky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Rakovnick%C3%BD-den%C3%ADk-wwwrakovnickydenikcz-129438313754900/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2020, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//rakovnicky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1576757992.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

	<script src="https://g.denik.cz/webtemp/jsloader-5dad75c76391-app-1576757992.js"></script>
<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>




	<!-- https://rakovnicky.denik.cz/zpravy_region/gymnazium-se-stalo-fakultni-skolou-farmaceuticke-fakulty-uk-v-hradci-kralove-20200102.html -->
	<!-- https://rakovnicky.denik.cz/zpravy_region/gymnazium-se-stalo-fakultni-skolou-farmaceuticke-fakulty-uk-v-hradci-kralove-20200102.html -->
	<script>
		if("https:\/\/rakovnicky.denik.cz\/zpravy_region\/gymnazium-se-stalo-fakultni-skolou-farmaceuticke-fakulty-uk-v-hradci-kralove-20200102.html" != window.location.href && "rakovnicky.denik.cz" == 'www.denik.cz') {
			dataLayer.push({
		        'event': 'GAevent',
		        'eventCategory': 'frontend',
		        'eventAction': 'caching variable',
		        'eventLabel': window.location.href + ' vs https://rakovnicky.denik.cz/zpravy_region/gymnazium-se-stalo-fakultni-skolou-farmaceuticke-fakulty-uk-v-hradci-kralove-20200102.html'
		    });
		}
	</script>

</body>
</html>
